<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>Gerry Scotti spaventato dal Coronavirus: &quot;Sensazione di terrore&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg" /><meta name="author" content="Redazione LettoQuotidiano.it">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gerry Scotti racconta la sua quarantena e confessa la paura del Coronavirus: &quot;Una sensazione di terrore...&quot;: l&#039;angosciante racconto"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gerry Scotti paralizzato dal Coronavirus &#039;Sensazione di terrore&#039;: la testimonianza del conduttore" />
<meta property="og:description" content="Gerry Scotti racconta la sua quarantena e confessa la paura del Coronavirus: &quot;Una sensazione di terrore...&quot;: l&#039;angosciante racconto" />
<meta property="og:url" content="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/" />
<meta property="og:site_name" content="LettoQuotidiano.it" />
<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
<meta property="article:section" content="Spettacolo" />
<meta property="article:published_time" content="2020-03-25T10:20:16+00:00" />
<meta property="article:modified_time" content="2020-03-25T10:29:13+00:00" />
<meta property="og:updated_time" content="2020-03-25T10:29:13+00:00" />
<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg" />
<meta property="og:image:width" content="1282" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gerry Scotti racconta la sua quarantena e confessa la paura del Coronavirus: &quot;Una sensazione di terrore...&quot;: l&#039;angosciante racconto" />
<meta name="twitter:title" content="Gerry Scotti spaventato dal Coronavirus: &quot;Sensazione di terrore&quot;" />
<meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","inLanguage":"it-IT","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg","width":1282,"height":853,"caption":"Gerry Scotti"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#webpage","url":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/","name":"Gerry Scotti spaventato dal Coronavirus: &quot;Sensazione di terrore&quot;","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#primaryimage"},"datePublished":"2020-03-25T10:20:16+00:00","dateModified":"2020-03-25T10:29:13+00:00","description":"Gerry Scotti racconta la sua quarantena e confessa la paura del Coronavirus: \"Una sensazione di terrore...\": l'angosciante racconto"},{"@type":"Article","@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/f2f099d9d5026381a79678f6fac2b8aa"},"headline":"Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore","datePublished":"2020-03-25T10:20:16+00:00","dateModified":"2020-03-25T10:29:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/#primaryimage"},"articleSection":"Spettacolo","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/#/schema/person/f2f099d9d5026381a79678f6fac2b8aa","name":"Redazione LettoQuotidiano.it","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9c3e64216137132deb9df01df40f63f8?s=96&d=mm&r=g","caption":"Redazione LettoQuotidiano.it"},"description":"Sono una blogger con la passione per la scrittura  fin da piccola. Dedico la maggior parte del tempo a scrivere. Sono esperta di cronaca, politica e gossip.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore Feed dei commenti" href="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=48961' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fgerry-scotti-quarantena-terrore%2F48961%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fgerry-scotti-quarantena-terrore%2F48961%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/gerry-scotti-quarantena-terrore\/48961\/"},"url":"https:\/\/www.lettoquotidiano.it\/gerry-scotti-quarantena-terrore\/48961\/","headline":"Gerry Scotti spaventato dal Coronavirus: 'Sensazione di terrore'. La testimonianza del...","datePublished":"2020-03-25T11:20:16+01:00","dateModified":"2020-03-25T11:29:13+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2020\/03\/Gerry-scotti-1.jpg","width":1282,"height":853},"articleSection":"Spettacolo","description":"Gerry Scotti racconta la sua quarantena e confessa la paura del Coronavirus: \"Una sensazione di terrore...\": l'angosciante racconto Il conduttore parla della quarantena a Mattino 5 La sua simpatia e la sua immensa umanità hanno conquistato i telespettatori. Gerry Scotti si conferma, infatti, tra i volti più amati e","author":{"@type":"Person","name":"Redazione LettoQuotidiano.it","url":"https:\/\/www.lettoquotidiano.it\/author\/giusy\/","description":"Sono una blogger con la passione per la scrittura  fin da piccola. Dedico la maggior parte del tempo a scrivere. Sono esperta di cronaca, politica e gossip.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9c3e64216137132deb9df01df40f63f8?s=96&d=mm&r=g","height":96,"width":96}},"video":[null]}</script>

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lettoquotidiano.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6cb6279d-e316-413b-a5fb-240a70b0c588';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.lettoquotidiano.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi essere aggiornato sui casi del giorno?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per leggere le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca la notifica';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste indicazioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/",
                "name": "Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg"
            }
        }
    ]
}</script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/",
                                "name": "Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body class="post-template-default single single-post postid-48961 single-format-standard gerry-scotti-quarantena-terrore global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                mercoledì, 25 Marzo 2020
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-48961" class="post-48961 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore</span></div>
            
            <header>
                <h1 class="entry-title">Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T11:20:16+00:00" >25/03/2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/" data-text="Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Gerry Scotti racconta la sua quarantena e confessa la paura del Coronavirus: &#8220;Una sensazione di terrore&#8230;&#8221;: l&#8217;angosciante racconto</h2>
<figure id="attachment_48963" aria-describedby="caption-attachment-48963" style="width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-48963" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-2.jpg" alt="Gerry Scotti" width="740" height="492" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-2.jpg 740w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-2-300x199.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-2-632x420.jpg 632w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-2-640x426.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-2-681x453.jpg 681w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-48963" class="wp-caption-text">Il conduttore parla della quarantena a Mattino 5</figcaption></figure>
<p>La sua simpatia e la sua immensa umanità hanno conquistato i telespettatori. <strong>Gerry Scotti</strong> si conferma, infatti, tra i volti più amati e seguiti della televisione italiana. In questi giorni difficili per il nostro Paese, a causa dell&#8217;emergenza sanitaria causata dal <strong>Coronavirus</strong>, il conduttore ha confessato di avvertire una <strong>sensazione di terrore</strong>: ecco cosa ha detto a Mattino 5.</p>
<h2>Gerry Scotti parla della sua quarantena</h2>
<p>Il conduttore entra nelle case gli italiani con programmi che sono amatissimi, questi fanno divertire ed emozionare i telespettatori. Non a casa, è tra i volti più amati della televisione italiana per il suo modo di essere divertente, simpatico e molto sensibile. Che<strong> Gerry</strong> fosse un uomo dotato di una umanità immensa, ce ne ha dato prova più volte. In una delle ultime puntante di <strong><a href="https://www.lettoquotidiano.it/gerry-scotti-lacrime-padre/48215/"><em>Chi Vuole essere Milionario</em></a></strong>, il conduttore si è emozionato ricordando suo<strong> padre</strong>.</p>
<p>Il nostro Paese sta attraversando un periodo non semplice a causa dell&#8217;emergenza sanitaria che sta cambiando radicalmente le abitudini dei cittadini. Durante la diretta di Mattino 5, condotto da<strong> Francesco Vecchi </strong> è intervenuto <strong>Gerry Scotti</strong> che continua a condurre <strong>Striscia La Notizia</strong> in coppia con<strong> Michelle Hunziker</strong> ha espresso il suo pensiero in merito alla quarantena.</p>
<h2>Le parole del conduttore</h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il conduttore, così come tutti i cittadini italiani, rispetta le nuove regole prevista dal Governo per limitare la <strong>diffusione del virus</strong>. In merito a questa situazione, <strong>Gerry Scotti</strong> ha confessato:</p>
<p>&nbsp;</p>
<div id="gptneltesto-1584986085849" class="gptslot" data-adunitid="1">
<div id="gpt-slot-3" class="optiload" data-google-query-id="CNev4qWVsegCFYgK4AodEvILsg">
<blockquote><p>“Ho visto periodi duri nella mia esistenza, quando ci facevano spegnere le luci o ci vietavano di andare in macchina perché non c’era il petrolio. Tutta la mia generazione ha avuto una sensazione di sana paura, ma mai una sensazione di terrore come in questi giorni”.</p></blockquote>
<p>Il conduttore ha poi aggiunto:</p>
<blockquote><p><em> “Esco solo alle 18, vestito come un marziano, per venire a Cologno Monzese: siamo stati giudicati servizio indispensabile”.</em></p></blockquote>
</div>
</div>
<div id="gptneltesto-1584986085849" class="gptslot" data-adunitid="1">
<div id="gpt-slot-3" class="optiload" data-google-query-id="CNev4qWVsegCFYgK4AodEvILsg">
<p>&nbsp;</p>
<div id="gptneltesto-1584986085849" class="gptslot" data-adunitid="1">
<div id="gpt-slot-3" class="optiload" data-google-query-id="CNev4qWVsegCFYgK4AodEvILsg"></div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione LettoQuotidiano.it"></span><meta itemprop="datePublished" content="2020-03-25T11:20:16+00:00"><meta itemprop="dateModified" content="2020-03-25T11:29:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Gerry Scotti spaventato dal Coronavirus: &#039;Sensazione di terrore&#039;. La testimonianza del conduttore"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Gerry-scotti-1.jpg"><meta itemprop="width" content="1282"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5e7b4331389ea = new tdBlock();
block_td_uid_4_5e7b4331389ea.id = "td_uid_4_5e7b4331389ea";
block_td_uid_4_5e7b4331389ea.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5e7b4331389ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e7b4331389ea_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":48961,"live_filter_cur_post_author":"18","block_template_id":""}';
block_td_uid_4_5e7b4331389ea.td_column_number = "3";
block_td_uid_4_5e7b4331389ea.block_type = "td_block_related_posts";
block_td_uid_4_5e7b4331389ea.post_count = "6";
block_td_uid_4_5e7b4331389ea.found_posts = "5678";
block_td_uid_4_5e7b4331389ea.header_color = "";
block_td_uid_4_5e7b4331389ea.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e7b4331389ea.max_num_pages = "947";
tdBlocksArray.push(block_td_uid_4_5e7b4331389ea);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e7b4331389ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e7b4331389ea" ><h4 class="td-related-title"><a id="td_uid_5_5e7b43313c348" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e7b4331389ea" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e7b43313c34b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e7b4331389ea" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e7b4331389ea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/wanda-nara-abito-scollatura-profonda/49109/" rel="bookmark" title="Wanda Nara, il davanzale fuori dalla scollatura: non si copre e incendia il web"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wanda Nara incanta il web" title="Wanda Nara, il davanzale fuori dalla scollatura: non si copre e incendia il web"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/wanda-nara-abito-scollatura-profonda/49109/" rel="bookmark" title="Wanda Nara, il davanzale fuori dalla scollatura: non si copre e incendia il web">Wanda Nara, il davanzale fuori dalla scollatura: non si copre e incendia il web</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/amici-19-francesca-tocca-e-valentin-la-ballerina-parla-di-un-macigno-sul-cuore/49187/" rel="bookmark" title="Amici 19, Francesca Tocca e Valentin: la ballerina parla di un macigno sul cuore"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/francesca_tocca_e_valentin_alexandru-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/francesca_tocca_e_valentin_alexandru-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/francesca_tocca_e_valentin_alexandru-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/francesca_tocca_e_valentin_alexandru-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/francesca_tocca_e_valentin_alexandru-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Amici 19, Francesca Tocca e Valentin: la ballerina parla di un macigno sul cuore"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/amici-19-francesca-tocca-e-valentin-la-ballerina-parla-di-un-macigno-sul-cuore/49187/" rel="bookmark" title="Amici 19, Francesca Tocca e Valentin: la ballerina parla di un macigno sul cuore">Amici 19, Francesca Tocca e Valentin: la ballerina parla di un macigno sul cuore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/grande-fratello-vip-colpo-di-scena-il-ritorno-di-adriana-volpe/49183/" rel="bookmark" title="Grande Fratello Vip, colpo di scena: il ritorno di Adriana Volpe"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Adriana-Volpe-torna-al-GF-VIP-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Adriana-Volpe-torna-al-GF-VIP-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Adriana-Volpe-torna-al-GF-VIP-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Adriana-Volpe-torna-al-GF-VIP-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Adriana-Volpe-torna-al-GF-VIP-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Grande Fratello Vip, colpo di scena: il ritorno di Adriana Volpe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/grande-fratello-vip-colpo-di-scena-il-ritorno-di-adriana-volpe/49183/" rel="bookmark" title="Grande Fratello Vip, colpo di scena: il ritorno di Adriana Volpe">Grande Fratello Vip, colpo di scena: il ritorno di Adriana Volpe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/grande-fratello-vip-patrick-scopre-un-passaggio-segreto-allinterno-della-casa/49181/" rel="bookmark" title="Grande Fratello Vip, Patrick scopre un passaggio segreto all&#8217;interno della casa"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Patrick-Pugliese-passaggio-segreto-GF-Vip-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Patrick-Pugliese-passaggio-segreto-GF-Vip-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Patrick-Pugliese-passaggio-segreto-GF-Vip-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Patrick-Pugliese-passaggio-segreto-GF-Vip-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Patrick-Pugliese-passaggio-segreto-GF-Vip-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Grande Fratello Vip, Patrick scopre un passaggio segreto all&#8217;interno della casa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/grande-fratello-vip-patrick-scopre-un-passaggio-segreto-allinterno-della-casa/49181/" rel="bookmark" title="Grande Fratello Vip, Patrick scopre un passaggio segreto all&#8217;interno della casa">Grande Fratello Vip, Patrick scopre un passaggio segreto all&#8217;interno della casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/pago-il-grido-di-dolore-per-il-figlio-lontano/49057/" rel="bookmark" title="Pago in quarantena lontanissimo dal figlio: “Lo faccio per il tuo bene”. Commozione e dolore"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/pago-serena2-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/pago-serena2-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/pago-serena2-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/pago-serena2-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/pago-serena2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Pago figlio lontano grido di dolore" title="Pago in quarantena lontanissimo dal figlio: “Lo faccio per il tuo bene”. Commozione e dolore"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/pago-il-grido-di-dolore-per-il-figlio-lontano/49057/" rel="bookmark" title="Pago in quarantena lontanissimo dal figlio: “Lo faccio per il tuo bene”. Commozione e dolore">Pago in quarantena lontanissimo dal figlio: “Lo faccio per il tuo bene”. Commozione e dolore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/gf-vip-nessuna-tregua-per-alfonso-signorini-sfrattato-di-nuovo-dallo-studio-tv/49157/" rel="bookmark" title="GF Vip, nessuna tregua per Alfonso Signorini: sfrattato di nuovo dallo studio tv"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/gf-vip-alfonso-signorini-trasferimento-studio-tvi-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/gf-vip-alfonso-signorini-trasferimento-studio-tvi-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/gf-vip-alfonso-signorini-trasferimento-studio-tvi-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/gf-vip-alfonso-signorini-trasferimento-studio-tvi-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/gf-vip-alfonso-signorini-trasferimento-studio-tvi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="GF Vip, nessuna tregua per Alfonso Signorini: sfrattato di nuovo dallo studio tv"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/gf-vip-nessuna-tregua-per-alfonso-signorini-sfrattato-di-nuovo-dallo-studio-tv/49157/" rel="bookmark" title="GF Vip, nessuna tregua per Alfonso Signorini: sfrattato di nuovo dallo studio tv">GF Vip, nessuna tregua per Alfonso Signorini: sfrattato di nuovo dallo studio tv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e7b4331389ea" data-td_block_id="td_uid_4_5e7b4331389ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e7b4331389ea" data-td_block_id="td_uid_4_5e7b4331389ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5e7b43313d5a0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e7b43313d5a0" ><script>var block_td_uid_7_5e7b43313d5a0 = new tdBlock();
block_td_uid_7_5e7b43313d5a0.id = "td_uid_7_5e7b43313d5a0";
block_td_uid_7_5e7b43313d5a0.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e7b43313d5a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e7b43313d5a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e7b43313d5a0.td_column_number = "1";
block_td_uid_7_5e7b43313d5a0.block_type = "td_block_9";
block_td_uid_7_5e7b43313d5a0.post_count = "6";
block_td_uid_7_5e7b43313d5a0.found_posts = "16952";
block_td_uid_7_5e7b43313d5a0.header_color = "#";
block_td_uid_7_5e7b43313d5a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e7b43313d5a0.max_num_pages = "2826";
tdBlocksArray.push(block_td_uid_7_5e7b43313d5a0);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_5e7b43313d5a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/wanda-nara-abito-scollatura-profonda/49109/" rel="bookmark" title="Wanda Nara, il davanzale fuori dalla scollatura: non si copre e incendia il web">Wanda Nara, il davanzale fuori dalla scollatura: non si copre e incendia il web</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T12:20:05+00:00" >25/03/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/coronavirus-nuove-norme-spostare-casi-previsti/49210/" rel="bookmark" title="Coronavirus, nuove norme: quando ci si può spostare, i casi previsti">Coronavirus, nuove norme: quando ci si può spostare, i casi previsti</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/alicia/">Alicia Saracino</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T12:00:28+00:00" >25/03/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/test-personalita-acconciatura-che-ti-piace/49058/" rel="bookmark" title="Test: l&#8217;acconciatura che preferisci rivela ciò di cui non puoi fare a meno nella vita">Test: l&#8217;acconciatura che preferisci rivela ciò di cui non puoi fare a meno nella...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T11:40:13+00:00" >25/03/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/torta-prosciutto-patate-e-mozzarella-filante-in-padella-3-ingredienti-30-minuti/49195/" rel="bookmark" title="Torta prosciutto patate e mozzarella filante in padella: 3 ingredienti 30 minuti">Torta prosciutto patate e mozzarella filante in padella: 3 ingredienti 30 minuti</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marcus-navajo/">Marcus Navajo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T11:34:24+00:00" >25/03/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/cremona-positivo-coronavirus-si-suicida-lanciandosi-finestra-ospedale/49235/" rel="bookmark" title="Cremona, positivo al coronavirus si suicida lanciandosi da una finestra dell&#8217;ospedale">Cremona, positivo al coronavirus si suicida lanciandosi da una finestra dell&#8217;ospedale</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T11:30:22+00:00" >25/03/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/gerry-scotti-quarantena-terrore/48961/" rel="bookmark" title="Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore">Gerry Scotti spaventato dal Coronavirus: &#8216;Sensazione di terrore&#8217;. La testimonianza del conduttore</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T11:20:16+00:00" >25/03/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5e7b43313ee95
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>