<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Antonio Brocani, malato di Sla: non può avere lo Spid</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it-3.png"><meta name="description" content="Incredibile vicenda ad Ancona, dove Antonio Brocani, che lotta con la Sla da 11 anni, non potrà ottenere lo Spid per ostacoli burocratici." /><link rel="canonical" href="https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Antonio Brocani, malato di Sla: non può avere lo Spid" /><meta property="og:description" content="Incredibile vicenda ad Ancona, dove Antonio Brocani, che lotta con la Sla da 11 anni, non potrà ottenere lo Spid per ostacoli burocratici." /><meta property="og:url" content="https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:published_time" content="2022-08-31T17:05:01+00:00" /><meta property="article:modified_time" content="2022-08-31T16:52:24+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"LettoQuotidiano.it","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","contentUrl":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"LettoQuotidiano.it"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani.jpg","contentUrl":"https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani.jpg","width":1280,"height":720,"caption":"Antonio Brocani e la moglie - LettoQuotidiano.it"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#webpage","url":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/","name":"Antonio Brocani, malato di Sla: non pu\u00f2 avere lo Spid","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#primaryimage"},"datePublished":"2022-08-31T17:05:01+00:00","dateModified":"2022-08-31T16:52:24+00:00","description":"Incredibile vicenda ad Ancona, dove Antonio Brocani, che lotta con la Sla da 11 anni, non potr\u00e0 ottenere lo Spid per ostacoli burocratici.","breadcrumb":{"@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/","url":"https://www.lettoquotidiano.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#webpage"}}]},{"@type":"Article","@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/bed2dedd2deea51df0ba84b2abf15626"},"headline":"Antonio Brocani, malato di Sla: non pu\u00f2 avere lo Spid","datePublished":"2022-08-31T17:05:01+00:00","dateModified":"2022-08-31T16:52:24+00:00","mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#webpage"},"wordCount":556,"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/#primaryimage"},"thumbnailUrl":"https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani.jpg","articleSection":["News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lettoquotidiano.it/#/schema/person/bed2dedd2deea51df0ba84b2abf15626","name":"Claudia Marcotulli","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cf2a592acd98c4ef3cd73a5bf58c38a6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf2a592acd98c4ef3cd73a5bf58c38a6?s=96&d=mm&r=g","caption":"Claudia Marcotulli"},"url":"https://www.lettoquotidiano.it/author/claudia-marcotulli/"}]}</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/amp/" /><meta name="generator" content="AMP for WP 1.0.77.4"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lettoquotidiano.it/wp-content/uploads/cache/fvm/1649685488/out/header-24211f937e5a5d61555f8ff9d25a5bfbcc9c66d3.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/139318" /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2022%2F08%2F31%2Fantonio-brocani-malato-di-sla-non-puo-avere-lo-spid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2022%2F08%2F31%2Fantonio-brocani-malato-di-sla-non-puo-avere-lo-spid%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"72d7371cec","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"72d7371cec","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"72d7371cec","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":139318};</script>  <script>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</script> <style>@media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } } @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } }</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lettoquotidiano.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/2022/08/31/antonio-brocani-malato-di-sla-non-puo-avere-lo-spid/",
                    "name": "Antonio Brocani, malato di Sla: non può avere lo Spid"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .tagdiv-type img:first-of-type{ margin-top:300px; } }</style><style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-139318 single-format-standard td-standard-pack antonio-brocani-malato-di-sla-non-puo-avere-lo-spid global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '853', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Lettoquotidiano_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.lettoquotidiano.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Antonio Brocani, malato di Sla: non può avere lo Spid</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-139318" class="post-139318 post type-post status-publish format-standard has-post-thumbnail category-news" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lettoquotidiano.it/news/">News</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Antonio Brocani, malato di Sla: non può avere lo Spid</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lettoquotidiano.it/author/claudia-marcotulli/">Claudia Marcotulli</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T19:05:01+02:00" >31/08/2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_A" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Incredibile vicenda in queste ore, infatti Antonio Brocani, che lotta con la Sla da 11 anni, non potrà ottenere lo Spid per ostacoli burocratici.</strong></p> <figure id="attachment_139321" aria-describedby="caption-attachment-139321" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-139321" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani.jpg" alt="Antonio Brocani e la moglie" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani-300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani-1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani-768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani-150x84.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani-696x392.jpg 696w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Antonio-Brocani-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-139321" class="wp-caption-text">Antonio Brocani e la moglie &#8211; LettoQuotidiano.it</figcaption></figure><p>L&#8217;uomo deve presentarsi di persona per essere identificato e ottenere l&#8217;identità digitale, non può essere sostituita da nessun altro, né persona né ente.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 854, 'type': 'outstream'} );</script> </div><h2>Antonio Brocani e l&#8217;impossibilità di avere lo Spid</h2><p>Ad oggi lo Spid è uno strumento fondamentale per accedere ai <strong>siti dell&#8217;amministrazione pubblica</strong>, come quello per la carta d&#8217;identità e molti altri.</p><p>Purtroppo, sebbene sia un diretto di tutti avere <strong>l&#8217;identità digitale</strong>, il cuoco 61enne<strong> Antonio Brocani</strong>, che da 11 anni è bloccato a letto mentre lotta contro la Sla, non potrà averla.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id='inRead'></div></div><p>Si trova nella sua<strong> casa di Ancona</strong> ed è originario di Jesi, purtroppo ormai sono 10 anni che è allettato e la moglie gli è stata sempre accanto e lotta insieme a lui.</p><p>In merito a questa vicenda si dice<strong> molto indignata</strong>, poiché il marito che sta lottando con tutte le sue forze contro questa terribile malattia, per cui è immobilizzato e tracheotomizzato, ora si trova di fronte un altro ostacolo.</p><p>Lo Spid è un diritto ma non sembra esserlo per quest&#8217;uomo. Tuttavia, come sostiene la moglie <strong>Maila Pigliapoco</strong>, ne ha bisogno per accedere ai servizi della pubblica amministrazione e non solo.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_B" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><blockquote><p>&#8220;da oltre 2 mesi stiamo cercando di contattare gli uffici per ottenere lo spid, ma c&#8217;è bisogno della presenza dell&#8217;individuo e non possiamo delegare la procura&#8221;</p></blockquote><p>questo lo sfogo della donna che a <em>Il Resto del Carlino</em> ha raccontato i <strong>vari ostacoli</strong> incontrati nella procedura.</p><h3>La donna non può sostituire il marito</h3><p>Ovviamente, non è possibile che un uomo nelle condizioni di Antonio possa recarsi negli uffici appositi per <strong>ottenere lo Spid</strong> ma è necessario, nel suo caso è importante per prenotare visite e richiedere bonus ma è anche lo strumento che occorre per pagare le tasse, registrare contratti, <strong>accedere al 730</strong> e molto atro.</p><p>La donna spiega che principalmente lo voleva richiedere per<strong> consultare i referti online</strong> e per la dichiarazione dei redditi.</p><p><strong>Attivare lo Spid</strong> è veloce e semplice, basta <strong>recarsi alle Poste</strong> o in un negozio convenzionato con questo servizio, ovviamente per Antonio non è così semplice e nemmeno è stata data la possibilità alla donna di utilizzare la procura che gli permette di sostituire il marito in atti pubblici e amministrativi.</p> <figure id="attachment_139320" aria-describedby="caption-attachment-139320" style="width: 740px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-139320" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Spid.jpg" alt="Spid" width="740" height="495" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Spid.jpg 740w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Spid-300x201.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Spid-150x100.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Spid-696x466.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-139320" class="wp-caption-text">Spid &#8211; LettoQuotidiano.it</figcaption></figure><p>In questo caso, sembra che tale procura non può sostituire l&#8217;identificazione dell&#8217;individuo ma Antonio, <strong>attaccato giorno e notte a un respiratore</strong>, non può raggiungere fisicamente l&#8217;ufficio postale, né parlare, né firmare.</p><blockquote><p>&#8220;per ovviare momentaneamente a questo problema siamo riusciti ad ottenere la carta di identità elettronica che consente di accedere ai servizi ma solo tramite un apposito lettore che ho acquistato. si parla di uguaglianza e poi ci negano un diritto semplice come questo solo perché mio marito è diversamente abile. questo è imbarazzante e umiliante&#8221;</p></blockquote><p>queste le parole piene di<strong> rabbia e frustrazione di Maila</strong>, la compagna che sempre gli è stata accanto nel suo percorso, l&#8217;amore della sua vita che non lo ha mai abbandonato e anche ora, <strong>si batte per i diritti di Antonio</strong>.</p><p>L&#8217;appello lanciato ha lo scopo di richiedere alle autorità preposte di <strong>attivare una deroga</strong> a quanto stabilisce l&#8217;<strong>Agid</strong>, in modo che anche<strong> Antonio possa avere il suo Spid</strong>.</p><p>&nbsp;</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Lettoquotidiano_C" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M748598ScriptRootC1200889"></div><div id="nat_62850003f26f2cd419710a8a"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lettoquotidiano.it/2022/08/31/milano-operato-durgenza-dopo-aver-provato-un-piatto-tipico-filippino/">Milano: operato d&#8217;urgenza dopo aver provato un piatto tipico filippino</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/claudia-marcotulli/">Claudia Marcotulli</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":139318,"live_filter_cur_post_author":"80","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "11216";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3739";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/08/31/matteo-salvini-allhotspot-di-lampedusa-business-indegno/" rel="bookmark" class="td-image-wrap " title="Matteo Salvini all&#8217;hotspot di Lampedusa: business indegno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matteo Salvini all&#039;hotspot di Lampedusa" title="Matteo Salvini all&#8217;hotspot di Lampedusa: business indegno" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Matteo-Salvini-allhotspot-di-Lampedusa-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/08/31/matteo-salvini-allhotspot-di-lampedusa-business-indegno/" rel="bookmark" title="Matteo Salvini all&#8217;hotspot di Lampedusa: business indegno">Matteo Salvini all&#8217;hotspot di Lampedusa: business indegno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/08/31/caro-energia-ora-rischia-litalia-primi-stop-nelle-aziende-a-brescia/" rel="bookmark" class="td-image-wrap " title="Caro energia, ora rischia l&#8217;Italia: primi stop nelle aziende a Brescia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Imprese in crisi" title="Caro energia, ora rischia l&#8217;Italia: primi stop nelle aziende a Brescia" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/caro-energia-blocca-imprese--218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/08/31/caro-energia-ora-rischia-litalia-primi-stop-nelle-aziende-a-brescia/" rel="bookmark" title="Caro energia, ora rischia l&#8217;Italia: primi stop nelle aziende a Brescia">Caro energia, ora rischia l&#8217;Italia: primi stop nelle aziende a Brescia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/08/31/morte-gorbaciov-marco-rizzo-festeggia-poi-chiarisce/" rel="bookmark" class="td-image-wrap " title="Morte Gorbaciov: Marco Rizzo festeggia poi chiarisce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mikhail Gorbaciov" title="Morte Gorbaciov: Marco Rizzo festeggia poi chiarisce" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/08/Gorbaciov-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/08/31/morte-gorbaciov-marco-rizzo-festeggia-poi-chiarisce/" rel="bookmark" title="Morte Gorbaciov: Marco Rizzo festeggia poi chiarisce">Morte Gorbaciov: Marco Rizzo festeggia poi chiarisce</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_1" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"183","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_3","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_3";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2522";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "505";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/07/19/morte-mario-paciolla-il-cooperante-fu-torturato-la-conferma-dallautopsia/" rel="bookmark" class="td-image-wrap " title="Morte Mario Paciolla: &#8220;Il cooperante fu torturato&#8221;, la conferma dall&#8217;autopsia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Mario Paciolla" title="Morte Mario Paciolla: &#8220;Il cooperante fu torturato&#8221;, la conferma dall&#8217;autopsia" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/07/Mario-Paciolla-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/07/Mario-Paciolla-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/07/19/morte-mario-paciolla-il-cooperante-fu-torturato-la-conferma-dallautopsia/" rel="bookmark" title="Morte Mario Paciolla: &#8220;Il cooperante fu torturato&#8221;, la conferma dall&#8217;autopsia">Morte Mario Paciolla: &#8220;Il cooperante fu torturato&#8221;, la conferma dall&#8217;autopsia</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/claudia-marcotulli/">Claudia Marcotulli</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-19T12:05:12+02:00" >19/07/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/07/19/morte-mario-paciolla-il-cooperante-fu-torturato-la-conferma-dallautopsia/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/07/18/borsellino-trentanni-di-depistaggi-per-la-morte-del-giudice/" rel="bookmark" class="td-image-wrap " title="Borsellino, trent&#8217;anni di depistaggi per la morte del giudice" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Falcone e Borsellino" title="Borsellino, trent&#8217;anni di depistaggi per la morte del giudice" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/07/Falcone-Borsellino-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/07/Falcone-Borsellino-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/07/18/borsellino-trentanni-di-depistaggi-per-la-morte-del-giudice/" rel="bookmark" title="Borsellino, trent&#8217;anni di depistaggi per la morte del giudice">Borsellino, trent&#8217;anni di depistaggi per la morte del giudice</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mariacristina-ponti/">Mariacristina Ponti</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T16:05:44+02:00" >18/07/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/07/18/borsellino-trentanni-di-depistaggi-per-la-morte-del-giudice/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/07/18/adriano-pacifico-scomparso-il-32enne-modenese-mentre-si-recava-a-santiago-in-bici/" rel="bookmark" class="td-image-wrap " title="Adriano Pacifico, scomparso il 32enne modenese mentre si recava a Santiago in bici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Adriano Pacifico" title="Adriano Pacifico, scomparso il 32enne modenese mentre si recava a Santiago in bici" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/07/Adriano-Pacifico-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/07/Adriano-Pacifico-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/07/18/adriano-pacifico-scomparso-il-32enne-modenese-mentre-si-recava-a-santiago-in-bici/" rel="bookmark" title="Adriano Pacifico, scomparso il 32enne modenese mentre si recava a Santiago in bici">Adriano Pacifico, scomparso il 32enne modenese mentre si recava a Santiago...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/claudia-marcotulli/">Claudia Marcotulli</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-18T13:45:43+02:00" >18/07/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/07/18/adriano-pacifico-scomparso-il-32enne-modenese-mentre-si-recava-a-santiago-in-bici/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/06/23/tragedia-di-piazza-san-carlo-al-via-il-processo-tra-gli-imputati-chiara-appendino/" rel="bookmark" class="td-image-wrap " title="Tragedia di Piazza San Carlo, al via il processo: tra gli imputati Chiara Appendino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="piazza san carlo" title="Tragedia di Piazza San Carlo, al via il processo: tra gli imputati Chiara Appendino" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/06/piazza-san-carlo-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/06/piazza-san-carlo-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/06/23/tragedia-di-piazza-san-carlo-al-via-il-processo-tra-gli-imputati-chiara-appendino/" rel="bookmark" title="Tragedia di Piazza San Carlo, al via il processo: tra gli imputati Chiara Appendino">Tragedia di Piazza San Carlo, al via il processo: tra gli...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T13:05:26+02:00" >23/06/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/06/23/tragedia-di-piazza-san-carlo-al-via-il-processo-tra-gli-imputati-chiara-appendino/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/06/23/lucia-raso-presidio-di-amici-e-familiari-in-piazza-bra-vogliamo-la-verita-sulla-sua-morte/" rel="bookmark" class="td-image-wrap " title="Lucia Raso, presidio di amici e familiari in piazza Bra: &#8220;Vogliamo la verità sulla sua morte&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Lucia Raso" title="Lucia Raso, presidio di amici e familiari in piazza Bra: &#8220;Vogliamo la verità sulla sua morte&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/06/Lucia-Raso-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/06/Lucia-Raso-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/06/23/lucia-raso-presidio-di-amici-e-familiari-in-piazza-bra-vogliamo-la-verita-sulla-sua-morte/" rel="bookmark" title="Lucia Raso, presidio di amici e familiari in piazza Bra: &#8220;Vogliamo la verità sulla sua morte&#8221;">Lucia Raso, presidio di amici e familiari in piazza Bra: &#8220;Vogliamo...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T11:05:39+02:00" >23/06/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/06/23/lucia-raso-presidio-di-amici-e-familiari-in-piazza-bra-vogliamo-la-verita-sulla-sua-morte/#respond">0</a></span></div></div></div></div></div> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_2" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101941"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Privacy Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Lettoquotidiano.it di Gfg Powerweb Srl</div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery('.tagdiv-type img:first-of-type').css('margin-top',0);
	
	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-02.pushstack.it/s/b64e943189d7437ea5776d46873c624a.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
			
});</script> </div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>