<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Catania: sparata e uccisa una 27 enne davanti al posto di lavoro</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it-3.png"><meta name="description" content="In provincia di Catania, una giovane lavoratrice di soli 27 anni è stata colpita da un proiettile uccidendola davanti al posto di lavoro." /><link rel="canonical" href="https://www.lettoquotidiano.it/2021/12/11/giovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giovanna Cantarero, uccisa a 27 anni a colpi di pistola appena uscita dal panificio, è grande mistero" /><meta property="og:description" content="In provincia di Catania, una giovane lavoratrice di soli 27 anni è stata colpita da un proiettile uccidendola davanti al posto di lavoro." /><meta property="og:url" content="https://www.lettoquotidiano.it/2021/12/11/giovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:published_time" content="2021-12-11T19:03:04+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Giovanna-Cantarero-2.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/2021/12/11/giovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero/amp/" /><meta name="generator" content="AMP for WP 1.0.77.4"/><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lettoquotidiano.it/wp-content/uploads/cache/fvm/1635786493/out/header-24211f937e5a5d61555f8ff9d25a5bfbcc9c66d3.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1635786493\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1635786493\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/107526" /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2021%2F12%2F11%2Fgiovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2021%2F12%2F11%2Fgiovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d71aaf173a","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"d71aaf173a","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"d71aaf173a","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":107526};</script>  <script>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</script> <style>@media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } } @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } }</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lettoquotidiano.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/2021/12/11/giovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero/",
                    "name": "Giovanna Cantarero, uccisa a colpi di pistola appena uscita dal panificio: è..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .tagdiv-type img:first-of-type{ margin-top:300px; } }</style><style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-107526 single-format-standard td-standard-pack giovanna-cantarero-uccisa-a-colpi-di-pistola-appena-uscita-dal-panificio-e-grande-mistero global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '853', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Lettoquotidiano_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.lettoquotidiano.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giovanna Cantarero, uccisa a colpi di pistola appena uscita dal panificio: è...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-107526" class="post-107526 post type-post status-publish format-standard has-post-thumbnail category-news" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lettoquotidiano.it/news/">News</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Giovanna Cantarero, uccisa a colpi di pistola appena uscita dal panificio: è grande mistero</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lettoquotidiano.it/author/marcus-navajo/">Marcus Navajo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T20:03:04+01:00" >11/12/2021</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_A" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>In provincia di Catania, una giovane lavoratrice di soli 27 anni è stata colpita da un proiettile uccidendola davanti al posto di lavoro.</strong></p> <figure id="attachment_107528" aria-describedby="caption-attachment-107528" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-107528" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante.jpg" alt="Catania, sparata una 27enne" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante-300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante-1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante-768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante-150x84.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante-696x392.jpg 696w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Volante-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-107528" class="wp-caption-text">Carabinieri &#8211; Lettoquotidiano.it</figcaption></figure><p>Il fatto è accaduto in Sicilia, nella provincia di <strong>Catania</strong>, con precisione nel comune di <strong>Misterbianco</strong>. La tragedia ha lasciato tutti gli abitanti del paese agghiacciati dal <strong>dolore</strong> e dalla <strong>confusione</strong> che ora affligge anche gli inquirenti.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 854, 'type': 'outstream'} );</script> </div><p>Sono infatti in corso le indagini per meglio <strong>comprendere</strong> l&#8217;<strong>identità dell&#8217;assassino</strong> e soprattutto il <strong>movente</strong>, ragione che avrebbe dunque spinto l&#8217;assassino a premere il grilletto nella direzione della giovane lavoratrice.</p><p>A Misterbianco, ad oggi non si fa altro che parlare del<strong> triste accaduto</strong> dal quale pare non esserci una spiegazione. Ma<strong> gli inquirenti stanno attualmente lavorando per risolvere il caso.</strong> Leggi tutti i dettagli che sono rinvenuti per il momento.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id='inRead'></div></div><h2>Catania &#8211; Tragedia nella sera di Dicembre. 27enne sparata e uccisa</h2><p>E&#8217; incredibile quanto questa storia stia facendo, non solo il giro del paese ma dell&#8217;intera nazione che ad oggi soffre per l&#8217;ennesimo femminicidio e la giovane si aggiunge così ad una <strong>lunga lista di donne</strong> <strong>uccise</strong> senza avere la possibilità di difendersi.</p><p>Così è avvenuto l&#8217;omicidio della ragazza che altro non faceva che <strong>uscire dal suo solito posto di lavoro</strong> per <strong>recarsi</strong>, dopo una lunga giornata di fatica, nella sua <strong>abitazione</strong> di residenza.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_B" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Potrebbe interessarti anche: <a href="https://www.lettoquotidiano.it/2021/12/10/emanuela-mura-uccisa-mentre-faceva-una-corsa-per-strada-investita-e-scaraventata-sullasfalto/" target="_blank" rel="noopener">Emanuela Mura, uccisa mentre faceva una corsa per strada: &#8220;Investita e scaraventata sull&#8217;sfalto&#8221;</a></strong></p> <figure id="attachment_107527" aria-describedby="caption-attachment-107527" style="width: 740px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-107527" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri.jpg" alt="Catania, sparata una 27enne" width="740" height="494" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri.jpg 740w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-300x200.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-150x100.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-696x465.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-107527" class="wp-caption-text">Carabinieri &#8211; Lettoquotidiano.it</figcaption></figure><p>Nella tarda serata del <strong>9 Dicembre, </strong>dunque la 27enne <strong>Giovanna Cantarero</strong> esce dal suo posto di lavoro che risulta essere un semplice panificio e pasticcieri in <strong>via Alberto Nobel</strong>. Non appena la giovane esce dal locale è lì che lei vive l&#8217;ultimo istante della sua vita, domandandosi senza dubbio il motivo di tutto ciò.</p><p>Alcuni colpi di pistola vengono<strong> sparati</strong> così<strong> nella sua direzione</strong> e uno di questi è risultato fatale, colpendola e ferendola dando così fine alla sua vita. L&#8217;assassino, una volta aver sparato i colpi e fuggito senza pietà <strong>lasciando il corpo della ragazza sull&#8217;asfalto</strong> senza voltarsi indietro.</p><p>I soccorsi sono stati chiamati immediatamente, ma al momento dell&#8217;arrivo non hanno potuto fare altro che confermare la morte della giovane.<strong> Invano ogni tentativo di rianimazione. </strong></p><p><strong>Potrebbe interessarti anche: <a href="https://www.lettoquotidiano.it/2020/12/07/savona-omicidio-suicidio-muore-29enne/" target="_blank" rel="noopener">Savona, interviene per difendere la madre: 29enne uccisa dal compagno della donna</a></strong></p> <figure id="attachment_107529" aria-describedby="caption-attachment-107529" style="width: 740px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-107529" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-1.jpg" alt="Catania, sparata una 27enne" width="740" height="383" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-1.jpg 740w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-1-300x155.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-1-150x78.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Carabinieri-1-696x360.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-107529" class="wp-caption-text">Carabinieri caserma &#8211; Lettoquotidiano.it</figcaption></figure><p>Ad oggi non resta altro che indagare, interrogando amici e familiari, per meglio comprendere le frequentazioni della donna ed individuare almeno un <strong>sospetto</strong>.</p><p>&nbsp;</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Lettoquotidiano_C" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M748598ScriptRootC1200889"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lettoquotidiano.it/2021/12/11/alex-belli-impazzisce-vuole-abbandonare-il-gf-la-regia-blocca-la-porta-aprite-o-spacco-tutto/">Alex Belli impazzisce, vuole abbandonare il GF | La regia blocca la porta: &#8220;Aprite o spacco tutto&#8221;</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/marcus-navajo/">Marcus Navajo</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":107526,"live_filter_cur_post_author":"47","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "10597";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3533";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/12/11/bonus-lavatrici-come-fare-per-richiederlo-subito-prima-che-scada/" rel="bookmark" class="td-image-wrap " title="Bonus lavatrici: come fare per richiederlo subito prima che scada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="bonus lavatrici" title="Bonus lavatrici: come fare per richiederlo subito prima che scada" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/bonus-lavatrici-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/12/11/bonus-lavatrici-come-fare-per-richiederlo-subito-prima-che-scada/" rel="bookmark" title="Bonus lavatrici: come fare per richiederlo subito prima che scada">Bonus lavatrici: come fare per richiederlo subito prima che scada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/12/11/truffa-natalizia-il-tuo-pacco-e-in-giacenza-come-fare-per-non-cadere-nella-trappola/" rel="bookmark" class="td-image-wrap " title="Truffa natalizia, &#8220;Il tuo pacco è in giacenza&#8221; | Come fare per non cadere nella trappola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="truffa pacco giacenza" title="Truffa natalizia, &#8220;Il tuo pacco è in giacenza&#8221; | Come fare per non cadere nella trappola" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/truffa-pacco-giacenza-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/12/11/truffa-natalizia-il-tuo-pacco-e-in-giacenza-come-fare-per-non-cadere-nella-trappola/" rel="bookmark" title="Truffa natalizia, &#8220;Il tuo pacco è in giacenza&#8221; | Come fare per non cadere nella trappola">Truffa natalizia, &#8220;Il tuo pacco è in giacenza&#8221; | Come fare per non cadere nella trappola</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/12/11/cashback-postepay-super-regalo-natalizio-compri-e-ti-rimborsano-i-soldi/" rel="bookmark" class="td-image-wrap " title="Cashback Postepay, super regalo natalizio: compri e ti rimborsano i soldi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cashback Postepay" title="Cashback Postepay, super regalo natalizio: compri e ti rimborsano i soldi" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/12/Cashback-Postepay-super-regalo-natalizio-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/12/11/cashback-postepay-super-regalo-natalizio-compri-e-ti-rimborsano-i-soldi/" rel="bookmark" title="Cashback Postepay, super regalo natalizio: compri e ti rimborsano i soldi">Cashback Postepay, super regalo natalizio: compri e ti rimborsano i soldi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_1" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"183","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_3","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_3";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2431";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "487";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/09/10/denise-pipitone-quarto-grado/" rel="bookmark" class="td-image-wrap " title="Denise Pipitone, a Quarto Grado si ritorna a parlare del caso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Denise Pipitone" title="Denise Pipitone, a Quarto Grado si ritorna a parlare del caso" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2020/10/demise-pipitone-piera-maggio1.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2020/10/demise-pipitone-piera-maggio1.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/09/10/denise-pipitone-quarto-grado/" rel="bookmark" title="Denise Pipitone, a Quarto Grado si ritorna a parlare del caso">Denise Pipitone, a Quarto Grado si ritorna a parlare del caso</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T15:00:11+02:00" >10/09/2021</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2021/09/10/denise-pipitone-quarto-grado/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/08/26/bimbo-2-anni-inondazioni/" rel="bookmark" class="td-image-wrap " title="Bimbo di 2 anni trascinato via dalle inondazioni, continuano le ricerche" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="bambino alluvione" title="Bimbo di 2 anni trascinato via dalle inondazioni, continuano le ricerche" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/bambino-alluvione.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/bambino-alluvione.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/08/26/bimbo-2-anni-inondazioni/" rel="bookmark" title="Bimbo di 2 anni trascinato via dalle inondazioni, continuano le ricerche">Bimbo di 2 anni trascinato via dalle inondazioni, continuano le ricerche</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T15:33:31+02:00" >26/08/2021</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2021/08/26/bimbo-2-anni-inondazioni/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/08/23/giovane-insegnante-uccisa-autobus/" rel="bookmark" class="td-image-wrap " title="Giovane insegnante uccisa dopo essere caduta da un autobus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Amanda Kinsella" title="Giovane insegnante uccisa dopo essere caduta da un autobus" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/Amanda-Kinsella.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/Amanda-Kinsella.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/08/23/giovane-insegnante-uccisa-autobus/" rel="bookmark" title="Giovane insegnante uccisa dopo essere caduta da un autobus">Giovane insegnante uccisa dopo essere caduta da un autobus</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T21:15:54+02:00" >23/08/2021</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2021/08/23/giovane-insegnante-uccisa-autobus/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/08/23/filmato-choc-mamma-assassina-figlio/" rel="bookmark" class="td-image-wrap " title="Filmato choc mostra la mamma assassina che tiene in braccio il corpo del figlio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Yasmin Vaz dos Santos Rodrigues" title="Filmato choc mostra la mamma assassina che tiene in braccio il corpo del figlio" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/Yasmin-Vaz-dos-Santos-Rodrigues.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/Yasmin-Vaz-dos-Santos-Rodrigues.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/08/23/filmato-choc-mamma-assassina-figlio/" rel="bookmark" title="Filmato choc mostra la mamma assassina che tiene in braccio il corpo del figlio">Filmato choc mostra la mamma assassina che tiene in braccio il...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T20:15:05+02:00" >23/08/2021</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2021/08/23/filmato-choc-mamma-assassina-figlio/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2021/08/23/mamma-salva-5-bambini-incendio-frigorifero/" rel="bookmark" class="td-image-wrap " title="Mamma salva 5 bambini dall&#8217;incendio causato dal frigorifero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="mamma incendio 5 bambini" title="Mamma salva 5 bambini dall&#8217;incendio causato dal frigorifero" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/mamma-incendio-5-bambini.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/08/mamma-incendio-5-bambini.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2021/08/23/mamma-salva-5-bambini-incendio-frigorifero/" rel="bookmark" title="Mamma salva 5 bambini dall&#8217;incendio causato dal frigorifero">Mamma salva 5 bambini dall&#8217;incendio causato dal frigorifero</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T13:45:44+02:00" >23/08/2021</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2021/08/23/mamma-salva-5-bambini-incendio-frigorifero/#respond">0</a></span></div></div></div></div></div> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_2" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101941"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Privacy Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Lettoquotidiano.it di Gfg Powerweb Srl</div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1635786493\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1635786493\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery('.tagdiv-type img:first-of-type').css('margin-top',0);
	
	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-02.pushstack.it/s/b64e943189d7437ea5776d46873c624a.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
			
});</script> </div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>