<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" /><link type="text/css" media="all" href="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_5413843425bca2c08b7e451a1613d12c.css" rel="stylesheet" /><title>Romina Power obbligato il vaccino: l&#039;ex di Al Bano si sfoga sui social</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg" /><meta name="author" content="Redazione LettoQuotidiano"><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png"><meta name="description" content="Romina Power ha lasciato tutti senza parole con lo sfogo avuto qualche ora fa sui social. La cantante, dopo l&#039;operazione confessa le sue vere paure"/><link rel="canonical" href="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Romina Power obbligato il vaccino: dopo l&#039;operazione, l&#039;ex di Al Bano si sfoga sui social" /><meta property="og:description" content="Romina Power ha lasciato tutti senza parole con lo sfogo avuto qualche ora fa sui social. La cantante, dopo l&#039;operazione confessa le sue vere paure" /><meta property="og:url" content="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:section" content="Spettacolo" /><meta property="article:published_time" content="2019-07-06T14:20:41+00:00" /><meta property="article:modified_time" content="2019-07-06T13:53:22+00:00" /><meta property="og:updated_time" content="2019-07-06T13:53:22+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg" /><meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg" /><meta property="og:image:width" content="1202" /><meta property="og:image:height" content="625" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Romina Power ha lasciato tutti senza parole con lo sfogo avuto qualche ora fa sui social. La cantante, dopo l&#039;operazione confessa le sue vere paure" /><meta name="twitter:title" content="Romina Power obbligato il vaccino: l&#039;ex di Al Bano si sfoga sui social" /><meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#primaryimage","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg","width":1202,"height":625,"caption":"Romina Power obbligatorio il vaccino, la cantante si chiede perch\u00e8"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#webpage","url":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/","inLanguage":"it-IT","name":"Romina Power obbligato il vaccino: l&#039;ex di Al Bano si sfoga sui social","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#primaryimage"},"datePublished":"2019-07-06T14:20:41+00:00","dateModified":"2019-07-06T13:53:22+00:00","description":"Romina Power ha lasciato tutti senza parole con lo sfogo avuto qualche ora fa sui social. La cantante, dopo l'operazione confessa le sue vere paure"},{"@type":"Article","@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/author/paola/#author"},"headline":"Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui social","datePublished":"2019-07-06T14:20:41+00:00","dateModified":"2019-07-06T13:53:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/#primaryimage"},"articleSection":"Spettacolo"},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/author/paola/#author","name":"Redazione LettoQuotidiano","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/bee5b7298721ae216013dd622af45789?s=96&d=mm&r=g","caption":"Redazione LettoQuotidiano"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/amp/" /><meta name="generator" content="AMP for WP 0.9.97.62"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui social Feed dei commenti" href="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' /><link rel='shortlink' href='https://www.lettoquotidiano.it/?p=19241' /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fromina-power-contro-vaccino-obbligo%2F19241%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fromina-power-contro-vaccino-obbligo%2F19241%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/romina-power-contro-vaccino-obbligo\/19241\/"},"url":"https:\/\/www.lettoquotidiano.it\/romina-power-contro-vaccino-obbligo\/19241\/","headline":"Romina Power obbligato il vaccino: dopo l'operazione, l'ex di Al Bano si sfoga sui...","datePublished":"2019-07-06T16:20:41+02:00","dateModified":"2019-07-06T15:53:22+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2019\/07\/romina_power_lvaccino.jpg","width":1202,"height":625},"articleSection":"Spettacolo","description":"Romina Power ha lasciato tutti senza parole con lo sfogo avuto qualche ora fa sui social. La cantante, dopo l'operazione confessa le sue vere paure Romina Power Romina Power, ieri ospite a Una voce per Padre Pio con Al Bano, ha esordito, poche re fa sui social raccontando la","author":{"@type":"Person","name":"Redazione LettoQuotidiano","url":"https:\/\/www.lettoquotidiano.it\/author\/paola\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/bee5b7298721ae216013dd622af45789?s=96&d=mm&r=g","height":96,"width":96}},"video":[null]}</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/",
                "name": "Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui social",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/",
                                "name": "Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si..."                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-19241 single-format-standard romina-power-contro-vaccino-obbligo global-block-template-1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > sabato, 6 Luglio 2019</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a  class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-19241" class="post-19241 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si...</span></div><header><h1 class="entry-title">Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui social</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:20:41+00:00" >06/07/2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/" data-text="Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui social" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><h2>Romina Power ha lasciato tutti senza parole con lo sfogo avuto qualche ora fa sui social. La cantante, dopo l&#8217;operazione confessa le sue vere paure</h2><figure id="attachment_19242" aria-describedby="caption-attachment-19242" style="width: 1202px" class="wp-caption alignnone"><img class="wp-image-19242 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1202/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg" alt="Romina Power obbligatorio il vaccino, la cantante si chiede perchè" width="1202" height="625" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1202/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg 1202w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino-300x156.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino-768x399.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino-1024x532.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_808/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino-808x420.jpg 808w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino-640x333.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_681/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino-681x354.jpg 681w" sizes="(max-width: 1202px) 100vw, 1202px" /><figcaption id="caption-attachment-19242" class="wp-caption-text">Romina Power</figcaption></figure><p><a href="https://www.lettoquotidiano.it/albano-romina-power-miracolo-padre-pio/19171/"><strong>Romina Power</strong></a>, ieri ospite a Una voce per <strong>Padre Pio con Al Bano</strong>, ha esordito, poche re fa sui social raccontando la sua verità su un tema molto d&#8217;attualità, ovvero i vaccini. La cantante non trova giusta l&#8217;idea di renderli obbligatori.</p><h2>Romina Power obbligo del vaccino, lo sfogo sui social</h2><p>La cantante, ex moglie di Al Bano, spesso e volentieri usa i social per sfogare la sua rabbia e <strong>la sua frustrazione</strong> di fronte alle incoerenze e alle nefandezze dell&#8217;uomo. <strong>Romina Power</strong>, ultimamente, ha anche parlato della sua salute, postando una foto che la ritraeva in sala operatoria.</p><p>L&#8217;artista è stata raggiunta da tutta la famiglia per <strong>un&#8217;improvvisa e necessaria operazione</strong> al ginocchio. Sembra nulla di grave, mai i suoi numerosissimi fan si sono molto spaventati. In genere, Romina sui social ama condividere consigli, belle foto del passato o ritratti<strong> inquietanti della società</strong>.</p><p>Spesso si è battuta contro le scie chimiche, per esempio, adesso è tornata a sfogarsi dopo aver letto una notizia sui giornali che non le è piaciuta affatto: quella riguardante i vaccini.</p><div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7686847221610963"
 data-ad-slot="9178829483"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h2>In Italiana i vaccini saranno obbligatori per l&#8217;iscrizione, la cantante non ci sta</h2><p>Romina Power, come molti altri cittadini, in realtà, non trova assolutamente giusto imporre<strong> il vaccino a tutti i bambini</strong>. I genitori dovrebbero avere la possibilità di scegliere se farlo o meno. L&#8217;imposizione sembra quasi dittatoriale, ma ci sono &#8211; alla base di queste decisioni- dei motivi sanitari che hanno come <strong>finalità proprio la sicurezza dei bambini</strong> e delle loro famiglie.</p><p>Insomma, se da un lato sembra assurdo negare<strong> la scuola ad un bambino</strong> che non fa il vaccino, dall&#8217;altro ci si dovrebbe interrogare sui rischi di non farlo. La cantante pare non sia per nulla d&#8217;accordo con questa decisione. Ecco il suo post<strong> polemico suo social</strong>.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzkkpHmoOKm/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BzkkpHmoOKm/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzkkpHmoOKm/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🤤😷😔Perche&#39; ?</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/rominaspower/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Romina Power</a> (@rominaspower) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-06T10:10:12+00:00">Jul 6, 2019 at 3:10am PDT</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p>&nbsp;</p><div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione LettoQuotidiano"></span><meta itemprop="datePublished" content="2019-07-06T16:20:41+00:00"><meta itemprop="dateModified" content="2019-07-06T15:53:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Romina Power obbligato il vaccino: dopo l&#039;operazione, l&#039;ex di Al Bano si sfoga sui social"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/07/romina_power_lvaccino.jpg"><meta itemprop="width" content="1202"><meta itemprop="height" content="625"></span></footer></article>  <script>var block_td_uid_3_5d20ae7e0a4ab = new tdBlock();
block_td_uid_3_5d20ae7e0a4ab.id = "td_uid_3_5d20ae7e0a4ab";
block_td_uid_3_5d20ae7e0a4ab.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5d20ae7e0a4ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d20ae7e0a4ab_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19241,"live_filter_cur_post_author":"26","block_template_id":""}';
block_td_uid_3_5d20ae7e0a4ab.td_column_number = "3";
block_td_uid_3_5d20ae7e0a4ab.block_type = "td_block_related_posts";
block_td_uid_3_5d20ae7e0a4ab.post_count = "6";
block_td_uid_3_5d20ae7e0a4ab.found_posts = "2773";
block_td_uid_3_5d20ae7e0a4ab.header_color = "";
block_td_uid_3_5d20ae7e0a4ab.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d20ae7e0a4ab.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_3_5d20ae7e0a4ab);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d20ae7e0a4ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d20ae7e0a4ab" ><h4 class="td-related-title"><a id="td_uid_4_5d20ae7e0d1a2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d20ae7e0a4ab" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5d20ae7e0d1a9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d20ae7e0a4ab" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5d20ae7e0a4ab class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/camilla-parker-gesto-contro-lady-diana/19178/" rel="bookmark" title="Camilla Parker offende la memoria di Diana: &#8216;Non doveva permettersi un gesto simile&#8217;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Camilla_diana_offesa-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Camilla_diana_offesa-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Camilla_diana_offesa-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Camilla_diana_offesa-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Camilla_diana_offesa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Camilla Parker, il gesto di offesa contro Lady Diana" title="Camilla Parker offende la memoria di Diana: &#8216;Non doveva permettersi un gesto simile&#8217;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/camilla-parker-gesto-contro-lady-diana/19178/" rel="bookmark" title="Camilla Parker offende la memoria di Diana: &#8216;Non doveva permettersi un gesto simile&#8217;">Camilla Parker offende la memoria di Diana: &#8216;Non doveva permettersi un gesto simile&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/amadeus-famiglia-puledro-cavallo-figlio/19203/" rel="bookmark" title="Amadeus &#8216;È un maschietto&#8217; la lieta notizia dopo le nozze con Giovanna: la famiglia si allarga"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Amadeus_Civitillo-annullamento-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Amadeus_Civitillo-annullamento-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Amadeus_Civitillo-annullamento-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Amadeus_Civitillo-annullamento-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Amadeus_Civitillo-annullamento-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Amadeus, nasce un puledrino: il tenero video sul web" title="Amadeus &#8216;È un maschietto&#8217; la lieta notizia dopo le nozze con Giovanna: la famiglia si allarga"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/amadeus-famiglia-puledro-cavallo-figlio/19203/" rel="bookmark" title="Amadeus &#8216;È un maschietto&#8217; la lieta notizia dopo le nozze con Giovanna: la famiglia si allarga">Amadeus &#8216;È un maschietto&#8217; la lieta notizia dopo le nozze con Giovanna: la famiglia si allarga</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/francesco-facchinetti-wilma-seno-deformato/19223/" rel="bookmark" title="&#8216;Ha il corpo deformato&#8217; Francesco Facchinetti, la moglie mostra il fisico ma il web nota qualcosa di strano &#8211; Foto"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_560/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-560x420.jpg 560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-180x135.jpg 180w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-640x480.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_681/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti-681x511.jpg 681w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/francesco-Facchinetti.jpg 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="Francesco Facchinetti" title="&#8216;Ha il corpo deformato&#8217; Francesco Facchinetti, la moglie mostra il fisico ma il web nota qualcosa di strano &#8211; Foto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/francesco-facchinetti-wilma-seno-deformato/19223/" rel="bookmark" title="&#8216;Ha il corpo deformato&#8217; Francesco Facchinetti, la moglie mostra il fisico ma il web nota qualcosa di strano &#8211; Foto">&#8216;Ha il corpo deformato&#8217; Francesco Facchinetti, la moglie mostra il fisico ma il web nota qualcosa di strano &#8211; Foto</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/elettra-lamborghini-adozione-bimba-africana/19172/" rel="bookmark" title="Elettra Lamborghini mamma, pronta all&#8217;adozione di una bimba africana: &#8216;Mollerei tutto&#8217;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Elettra-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Elettra-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Elettra-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Elettra-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Elettra-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Elettra Lamborghini" title="Elettra Lamborghini mamma, pronta all&#8217;adozione di una bimba africana: &#8216;Mollerei tutto&#8217;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/elettra-lamborghini-adozione-bimba-africana/19172/" rel="bookmark" title="Elettra Lamborghini mamma, pronta all&#8217;adozione di una bimba africana: &#8216;Mollerei tutto&#8217;">Elettra Lamborghini mamma, pronta all&#8217;adozione di una bimba africana: &#8216;Mollerei tutto&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/principe-william-delusione-regina-elisabetta/19164/" rel="bookmark" title="Principe William, la delusione della Regina Elisabetta: &#8220;Non voglio farlo&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Reali-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Reali-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Reali-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Reali-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/Reali-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Principe William" title="Principe William, la delusione della Regina Elisabetta: &#8220;Non voglio farlo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/principe-william-delusione-regina-elisabetta/19164/" rel="bookmark" title="Principe William, la delusione della Regina Elisabetta: &#8220;Non voglio farlo&#8221;">Principe William, la delusione della Regina Elisabetta: &#8220;Non voglio farlo&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/iva-zanicchi-incidente-mare/19184/" rel="bookmark" title="Iva Zanicchi brutto incidente a mare durante le vacanze: &#8216;Che male!&#8217;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/IVA-ZANICCHI--238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/IVA-ZANICCHI--238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/IVA-ZANICCHI--80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/IVA-ZANICCHI--100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/07/IVA-ZANICCHI--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="IVA ZANICCHI" title="Iva Zanicchi brutto incidente a mare durante le vacanze: &#8216;Che male!&#8217;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/iva-zanicchi-incidente-mare/19184/" rel="bookmark" title="Iva Zanicchi brutto incidente a mare durante le vacanze: &#8216;Che male!&#8217;">Iva Zanicchi brutto incidente a mare durante le vacanze: &#8216;Che male!&#8217;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d20ae7e0a4ab" data-td_block_id="td_uid_3_5d20ae7e0a4ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d20ae7e0a4ab" data-td_block_id="td_uid_3_5d20ae7e0a4ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5d20ae7e0fa13_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d20ae7e0fa13" ><script>var block_td_uid_6_5d20ae7e0fa13 = new tdBlock();
block_td_uid_6_5d20ae7e0fa13.id = "td_uid_6_5d20ae7e0fa13";
block_td_uid_6_5d20ae7e0fa13.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5d20ae7e0fa13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d20ae7e0fa13_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d20ae7e0fa13.td_column_number = "1";
block_td_uid_6_5d20ae7e0fa13.block_type = "td_block_9";
block_td_uid_6_5d20ae7e0fa13.post_count = "6";
block_td_uid_6_5d20ae7e0fa13.found_posts = "6279";
block_td_uid_6_5d20ae7e0fa13.header_color = "#";
block_td_uid_6_5d20ae7e0fa13.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d20ae7e0fa13.max_num_pages = "1047";
tdBlocksArray.push(block_td_uid_6_5d20ae7e0fa13);</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5d20ae7e0fa13 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/romina-power-contro-vaccino-obbligo/19241/" rel="bookmark" title="Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui social">Romina Power obbligato il vaccino: dopo l&#8217;operazione, l&#8217;ex di Al Bano si sfoga sui...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:20:41+00:00" >06/07/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/florijana-ismaili-autopsia/19230/" rel="bookmark" title="Florijana Ismaili, tuffata e scomparsa nel Lago di Como: svelata la triste causa della morte">Florijana Ismaili, tuffata e scomparsa nel Lago di Como: svelata la triste causa della...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T16:00:53+00:00" >06/07/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/bimba-annegata-nel-reno-autopsia/19226/" rel="bookmark" title="Blessing la bimba annegata nel Reno, emergono i drammatici dettagli della sua morte">Blessing la bimba annegata nel Reno, emergono i drammatici dettagli della sua morte</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T15:00:06+00:00" >06/07/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/camilla-parker-gesto-contro-lady-diana/19178/" rel="bookmark" title="Camilla Parker offende la memoria di Diana: &#8216;Non doveva permettersi un gesto simile&#8217;">Camilla Parker offende la memoria di Diana: &#8216;Non doveva permettersi un gesto simile&#8217;</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T14:26:27+00:00" >06/07/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/emanuele-scieri-inchiesta-comandante-folgore/19221/" rel="bookmark" title="Caso Emanuele Scieri, l&#8217;inchiesta mira ai vertici militari: comandante della Folgore indagato">Caso Emanuele Scieri, l&#8217;inchiesta mira ai vertici militari: comandante della Folgore indagato</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T14:00:40+00:00" >06/07/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/truffe-online-arrestato-ricercato/19216/" rel="bookmark" title="Truffe online, ricercato dal 2014 creava false identità: arrestato in un supermercato">Truffe online, ricercato dal 2014 creava false identità: arrestato in un supermercato</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T13:00:21+00:00" >06/07/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li><li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li><li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2018 - 2019 | lettoquotidiano.it - Tutti i diritti riservati</div></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript" defer src="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/js/autoptimize_8a8292605f1e7b76287d10bd078e767a.js"></script></body></html>