<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>La prima giornata a Londra senza morti per covid, un risultato &quot;fantastico&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra-.jpg" /><meta name="author" content="Teresa Buono">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ieri nella capitale britannica non c&#039;è stato alcun decesso a causa del coronavirus. Non capitava da sei mesi." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La prima giornata a Londra senza morti per covid e il ritorno, cauto, alla socialità" />
	<meta property="og:description" content="Ieri nella capitale britannica non c&#039;è stato alcun decesso a causa del coronavirus. Non capitava da sei mesi." />
	<meta property="og:url" content="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/" />
	<meta property="og:site_name" content="LettoQuotidiano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
	<meta property="article:published_time" content="2021-03-29T15:30:24+00:00" />
	<meta property="article:modified_time" content="2021-03-29T15:35:08+00:00" />
	<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra-.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="620" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra-.jpg","width":1280,"height":620,"caption":"Londra"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#webpage","url":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/","name":"La prima giornata a Londra senza morti per covid, un risultato \"fantastico\"","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#primaryimage"},"datePublished":"2021-03-29T15:30:24+00:00","dateModified":"2021-03-29T15:35:08+00:00","description":"Ieri nella capitale britannica non c'\u00e8 stato alcun decesso a causa del coronavirus. Non capitava da sei mesi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/5669401909d1fddd7064759df9981a16"},"headline":"La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221; per i medici","datePublished":"2021-03-29T15:30:24+00:00","dateModified":"2021-03-29T15:35:08+00:00","mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#primaryimage"},"articleSection":"News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/#respond"]}]},{"@type":"Person","@id":"https://www.lettoquotidiano.it/#/schema/person/5669401909d1fddd7064759df9981a16","name":"Teresa Buono","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/be588bebcda042416ed290299f0dcd2d?s=96&d=mm&r=g","caption":"Teresa Buono"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221; per i medici Feed dei commenti" href="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/93411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=93411' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fprima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici%2F93411%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fprima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici%2F93411%2F&#038;format=xml" />
<script type='text/javascript'>window.is_wp=1;</script>	 <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
	 <script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/1d20729db2d23f7402378f2eceaac13ae99af3d0.js'></script>
	<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/",
                                "name": "La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221;..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
	
	
</head>

<body class="post-template-default single single-post postid-93411 single-format-standard prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lunedì, 29 Marzo 2021
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-93411" class="post-93411 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.lettoquotidiano.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221;...</span></div>
            
            <header>
                <h1 class="entry-title">La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221; per i medici</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/teresa-buono/">Teresa Buono</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T17:30:24+00:00" >29/03/2021</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/" data-text="La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221; per i medici" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Ieri nella capitale britannica non c&#8217;è stato alcun decesso a causa del coronavirus. Non capitava da sei mesi. Il risultato è più che confortante per la città che è stata dilaniata dal virus.</h2>
<figure id="attachment_93416" aria-describedby="caption-attachment-93416" style="width: 1280px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-93416" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra-.jpg" alt="Londra senza decessi per covid, il Paese riapre con cautela " width="1280" height="620" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra-.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra--300x145.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra--1024x496.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra--768x372.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra--867x420.jpg 867w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra--640x310.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra--681x330.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-93416" class="wp-caption-text">Londra</figcaption></figure>
<p><strong>Londra</strong> tira un sospiro di sollievo. Ma ad essere gioioso è tutto il regno. Perché non solo <strong>domenica 27 marzo la metropoli segnava zero morti</strong> per pandemia, ma anche perché <strong>l&#8217;interno Paese ne registrava 19 in totale</strong>.</p>
<h2>Un risultato incoraggiante</h2>
<p>Il dato, diffuso dalla <strong>Public Health England</strong>, è sorprendente per una <strong>popolazione di 64,5 milioni di persone</strong>.</p>
<p>Lo rimane anche tenendo conto che alcuni casi funesti potrebbero essere sfuggiti per i ritardi nella trasmissione dei dati nel fine settimana.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>I medici hanno salutato la notizia come &#8220;<strong>fantastica</strong>&#8220;.</p>
<p>Merito del risultato è la <strong>velocità del piano vaccinale</strong>. Fino a ieri <strong>30 milioni di cittadini hanno ricevuto la prima dose</strong> del siero (il 57% della popolazione), mentre <strong>3 milioni e mezzo entrambe.</strong></p>
<h2>Incontrarsi e non abbracciarsi</h2>
<p>Così, a ritornare in vigore, è la <strong>regola del 6</strong>, per cui si può entrare in contatto con 6 persone appartenenti ad un <strong>massimo di due nuclei familiari</strong> diversi.</p>
<p>Ma si dovrà mantenere l&#8217;<strong>abituale distanza fisica</strong>, che per i Britannici è di <strong>due metri</strong>.</p>
<p>A ricordarlo ai sudditi il Premier ha chiamato una <strong>squadra di psicologi, </strong>che mostreranno come sottrarsi con gentilezza ad un abbraccio, un gesto quasi incontrollato quando non ci si rivede da mesi (qui il lockdown è durato tre mesi).</p>
<p>Ma la<strong> riappropriazione delle vecchie libertà è cauta</strong> ed è da stabilire volta per volta, con il monitoraggio della situazione sanitaria.</p>
<p>Ad inizio mese, dopo due mesi di reclusione in casa, si riaprivano le scuole. Da oggi si ritorna anche allo <strong>sport all&#8217;aperto</strong>, <strong>ma individuale</strong>, come il golf oppure il tennis.</p>
<p>Restano ancora chiusi pub, ristornati, per cui è possibile l&#8217;asporto,   teatri, cinema e piscine.</p>
<h2>Il ritorno alle cene fuori</h2>
<p>Dal <strong>12 aprile</strong> sull&#8217;isola sarà possibile incontrarsi seduti al tavolino di un locale, ma <strong>esclusivamente all&#8217;aperto</strong>.</p>
<p>La cosa ha scatenato la<strong> vena umoristica</strong> per cui i Britannici si distinguono in tutto il mondo. I riferimenti sono al<strong> capriccioso meteo isolano. </strong>Così i cittadini fanno notare che sarà arduo mangiare un pizza sotto la pioggia.</p>
<p>In tal caso i clienti potranno dirottarsi verso <strong>negozi e parrucchieri</strong>, che pure riapriranno tra due settimane.</p>
<p>Intanto si chiede di pazientare ancora un po&#8217; ai lavoratori e agli appassionati di <strong>cinema, teatro e altri locali al chiuso</strong>. Per questi la possibilità di tornare ad essere attivi, verrà discussa nuovamente a ridosso della metà di maggio.</p>
<p>Invece è fissata all&#8217;inizio dell&#8217;estate, il <strong>21 giugno</strong>, la possibilità di intraprendere <strong>viaggi internazionali</strong> e di aprire gli <strong>alberghi.</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/teresa-buono/">Teresa Buono</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Teresa Buono"></span><meta itemprop="datePublished" content="2021-03-29T17:30:24+00:00"><meta itemprop="dateModified" content="2021-03-29T17:35:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="La prima giornata a Londra senza morti per covid, un risultato &quot;fantastico&quot; per i medici"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Londra-.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="620"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_6061f3b73a36c = new tdBlock();
block_td_uid_4_6061f3b73a36c.id = "td_uid_4_6061f3b73a36c";
block_td_uid_4_6061f3b73a36c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_6061f3b73a36c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6061f3b73a36c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":93411,"live_filter_cur_post_author":"55","block_template_id":""}';
block_td_uid_4_6061f3b73a36c.td_column_number = "3";
block_td_uid_4_6061f3b73a36c.block_type = "td_block_related_posts";
block_td_uid_4_6061f3b73a36c.post_count = "6";
block_td_uid_4_6061f3b73a36c.found_posts = "10126";
block_td_uid_4_6061f3b73a36c.header_color = "";
block_td_uid_4_6061f3b73a36c.ajax_pagination_infinite_stop = "";
block_td_uid_4_6061f3b73a36c.max_num_pages = "1688";
tdBlocksArray.push(block_td_uid_4_6061f3b73a36c);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_6061f3b73a36c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6061f3b73a36c" ><h4 class="td-related-title"><a id="td_uid_5_6061f3b73fa76" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6061f3b73a36c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_6061f3b73fa7a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6061f3b73a36c" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_6061f3b73a36c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/canale-suez-sbloccato-ever-given-parzialmente-disincagliata/93405/" rel="bookmark" title="Canale Suez sbloccato, la Ever Given parzialmente disincagliata: riprende il traffico internazionale"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Ever-Given--238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Ever-Given--238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Ever-Given--80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Ever-Given--100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Ever-Given--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="disincagliata Ever Given canale di Suez" title="Canale Suez sbloccato, la Ever Given parzialmente disincagliata: riprende il traffico internazionale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/canale-suez-sbloccato-ever-given-parzialmente-disincagliata/93405/" rel="bookmark" title="Canale Suez sbloccato, la Ever Given parzialmente disincagliata: riprende il traffico internazionale">Canale Suez sbloccato, la Ever Given parzialmente disincagliata: riprende il traffico internazionale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/roma-la-figlia-del-medico-eroe-rinvenuta-morta-in-casa/93387/" rel="bookmark" title="Roma, la figlia del medico eroe rinvenuta morta in casa"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Maddalena-Urbani_-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Maddalena-Urbani_-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Maddalena-Urbani_-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Maddalena-Urbani_-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Maddalena-Urbani_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Morta la figlia dell&#039;eroe medico deceduto 18 anni fa" title="Roma, la figlia del medico eroe rinvenuta morta in casa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/roma-la-figlia-del-medico-eroe-rinvenuta-morta-in-casa/93387/" rel="bookmark" title="Roma, la figlia del medico eroe rinvenuta morta in casa">Roma, la figlia del medico eroe rinvenuta morta in casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/concerti-in-pandemia-le-sperimentazioni-degli-scienziati-sold-out/93385/" rel="bookmark" title="Concerti in pandemia, le sperimentazioni degli scienziati sold out"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Concerto-Barcellona-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Concerto-Barcellona-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Concerto-Barcellona-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Concerto-Barcellona-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Concerto-Barcellona-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Il concerto a Barcellona, la sperimentazione degli scienziati" title="Concerti in pandemia, le sperimentazioni degli scienziati sold out"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/concerti-in-pandemia-le-sperimentazioni-degli-scienziati-sold-out/93385/" rel="bookmark" title="Concerti in pandemia, le sperimentazioni degli scienziati sold out">Concerti in pandemia, le sperimentazioni degli scienziati sold out</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/indonesia-esplosione-due-kamikaze-esterno-cattedrale-cattolica/93380/" rel="bookmark" title="Indonesia, esplosione di due kamikaze all&#8217;esterno della cattedrale cattolica"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Esplosione-Indonesia-Keystone-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Esplosione-Indonesia-Keystone-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Esplosione-Indonesia-Keystone-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Esplosione-Indonesia-Keystone-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Esplosione-Indonesia-Keystone-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Indonesia, Kamikaze si fanno esplodere davanti la cattedrale" title="Indonesia, esplosione di due kamikaze all&#8217;esterno della cattedrale cattolica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/indonesia-esplosione-due-kamikaze-esterno-cattedrale-cattolica/93380/" rel="bookmark" title="Indonesia, esplosione di due kamikaze all&#8217;esterno della cattedrale cattolica">Indonesia, esplosione di due kamikaze all&#8217;esterno della cattedrale cattolica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/pakistan-bambina-4-anni-stuprata-strangolata-abbandonata-fognatura/93367/" rel="bookmark" title="Pakistan, bambina di 4 anni stuprata, strangolata e abbandonata in una fognatura"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Pakistan-bambine-uccise_-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Pakistan-bambine-uccise_-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Pakistan-bambine-uccise_-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Pakistan-bambine-uccise_-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Pakistan-bambine-uccise_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pakistan, bambina di 4 anni stuprata, strangolata e abbandonata in una fognatura"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/pakistan-bambina-4-anni-stuprata-strangolata-abbandonata-fognatura/93367/" rel="bookmark" title="Pakistan, bambina di 4 anni stuprata, strangolata e abbandonata in una fognatura">Pakistan, bambina di 4 anni stuprata, strangolata e abbandonata in una fognatura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/miami-la-citta-infernale-la-grande-rissa-tra-donne-e-il-caos/93363/" rel="bookmark" title="Miami, la città infernale, la grande rissa tra donne e il caos"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Miami-Beach-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Miami-Beach-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Miami-Beach-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Miami-Beach-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/03/Miami-Beach-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Grande rissa e disordini a Miami Beach" title="Miami, la città infernale, la grande rissa tra donne e il caos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/miami-la-citta-infernale-la-grande-rissa-tra-donne-e-il-caos/93363/" rel="bookmark" title="Miami, la città infernale, la grande rissa tra donne e il caos">Miami, la città infernale, la grande rissa tra donne e il caos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6061f3b73a36c" data-td_block_id="td_uid_4_6061f3b73a36c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6061f3b73a36c" data-td_block_id="td_uid_4_6061f3b73a36c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_6061f3b740e47_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6061f3b740e47" ><script>var block_td_uid_7_6061f3b740e47 = new tdBlock();
block_td_uid_7_6061f3b740e47.id = "td_uid_7_6061f3b740e47";
block_td_uid_7_6061f3b740e47.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_6061f3b740e47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6061f3b740e47_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_6061f3b740e47.td_column_number = "1";
block_td_uid_7_6061f3b740e47.block_type = "td_block_9";
block_td_uid_7_6061f3b740e47.post_count = "6";
block_td_uid_7_6061f3b740e47.found_posts = "32447";
block_td_uid_7_6061f3b740e47.header_color = "#";
block_td_uid_7_6061f3b740e47.ajax_pagination_infinite_stop = "";
block_td_uid_7_6061f3b740e47.max_num_pages = "5408";
tdBlocksArray.push(block_td_uid_7_6061f3b740e47);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_6061f3b740e47 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/prima-giornata-londra-senza-morti-covid-risultato-fantastico-per-i-medici/93411/" rel="bookmark" title="La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221; per i medici">La prima giornata a Londra senza morti per covid, un risultato &#8220;fantastico&#8221; per i...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/teresa-buono/">Teresa Buono</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T17:30:24+00:00" >29/03/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-bolzano-sospetti-made/93413/" rel="bookmark" title="Omicidio Bolzano, i sospetti di Madè sulla morte della nonna: &#8220;Benno potrebbe averla uccisa&#8221;">Omicidio Bolzano, i sospetti di Madè sulla morte della nonna: &#8220;Benno potrebbe averla uccisa&#8221;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T17:01:14+00:00" >29/03/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/caserta-16enne-fa-arrestare-padre-violento/93410/" rel="bookmark" title="Caserta, lo lega al cofano dell&#8217;auto con un guinzaglio e lo picchia: 16enne fa arrestare il padre">Caserta, lo lega al cofano dell&#8217;auto con un guinzaglio e lo picchia: 16enne fa...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T16:30:10+00:00" >29/03/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/il-paradiso-delle-signore-anticipazioni-aprile-lutto-cosimo/93394/" rel="bookmark" title="Il Paradiso delle Signore, anticipazioni aprile: Cosimo resta orfano, Dante scrive a Marta">Il Paradiso delle Signore, anticipazioni aprile: Cosimo resta orfano, Dante scrive a Marta</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/alici/">Redazione</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T15:45:18+00:00" >29/03/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/marta-novello-lascia-la-terapia-intensiva-le-condizioni/93408/" rel="bookmark" title="Marta Novello lascia la terapia intensiva: la 26enne pronta a parlare con gli inquirenti">Marta Novello lascia la terapia intensiva: la 26enne pronta a parlare con gli inquirenti</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T15:30:26+00:00" >29/03/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/il-paradiso-delle-signore-attore-bambino/93403/" rel="bookmark" title="Lo riconosci? Oggi ha 33 anni, è desiderato dalla donne ed è il più amato de Il Paradiso delle Signore">Lo riconosci? Oggi ha 33 anni, è desiderato dalla donne ed è il più...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T15:15:41+00:00" >29/03/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 6061f3b7423c6
    -->

    <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-29 18:22:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lettoquotidiano.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f04ae69c3b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lettoquotidiano.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>