<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>Paolo Rossi, film in lavorazione: la storia di un grande campione</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve1.jpg" /><meta name="author" content="Alicia Saracino">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione" />
	<meta property="og:description" content="Solo qualche mese prima che il grande campione morisse era in lavorazione una pellicola dedicata a lui, ecco i dettagli. Paolo Rossi è stato non solo un grande sportivo ma anche il simbolo di un&#8217;epoca di sogni e speranze che se ne va. La sua autobiografia però resta e le sue gesta potrebbero diventare un [&hellip;]" />
	<meta property="og:url" content="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/" />
	<meta property="og:site_name" content="LettoQuotidiano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
	<meta property="article:published_time" content="2020-12-12T10:15:45+00:00" />
	<meta property="article:modified_time" content="2020-12-11T18:57:15+00:00" />
	<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#webpage","url":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/","name":"Paolo Rossi, film in lavorazione: la storia di un grande campione","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#primaryimage"},"datePublished":"2020-12-12T10:15:45+00:00","dateModified":"2020-12-11T18:57:15+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/70db2728d8c725ee0a937d86299dbe65"},"headline":"Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione","datePublished":"2020-12-12T10:15:45+00:00","dateModified":"2020-12-11T18:57:15+00:00","mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#primaryimage"},"articleSection":"Televisione","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/#respond"]}]},{"@type":"Person","@id":"https://www.lettoquotidiano.it/#/schema/person/70db2728d8c725ee0a937d86299dbe65","name":"Alicia Saracino","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/75deaf36c02bdbd28ad66d186374ede1?s=96&d=mm&r=g","caption":"Alicia Saracino"},"description":"Mi chiamo Alicia Saracino, classe '79, sono laureata come Educatrice e lavoro come Homeworktutor. Ho la passione per la scrittura, la lettura e la Storia. Amo essere sempre aggiornata sulle ultime notizie di cronaca, politica e curiosit\u00e0."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione Feed dei commenti" href="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/83404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=83404' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fpaolo-rossi-film-in-lavorazione-storia-di-grande-campione%2F83404%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fpaolo-rossi-film-in-lavorazione-storia-di-grande-campione%2F83404%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/televisione/",
                                "name": "Televisione"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/",
                                "name": "Paolo Rossi, film in lavorazione prima della morte: la storia di un..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	
</head>

<body class="post-template-default single single-post postid-83404 single-format-standard paolo-rossi-film-in-lavorazione-storia-di-grande-campione global-block-template-1 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sabato, 12 Dicembre 2020
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-83404" class="post-83404 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Televisione" class="entry-crumb" href="https://www.lettoquotidiano.it/televisione/">Televisione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paolo Rossi, film in lavorazione prima della morte: la storia di un...</span></div>
            
            <header>
                <h1 class="entry-title">Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/alicia/">Alicia Saracino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:15:45+00:00" >12/12/2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/" data-text="Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Solo qualche mese prima che il grande campione morisse era in lavorazione una pellicola dedicata a lui, ecco i dettagli.</h2>
<p>Paolo Rossi è stato non solo un grande sportivo ma anche il simbolo di un&#8217;epoca di sogni e speranze che se ne va.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-83416" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve.jpg" alt="Paolo Rossi film sulla sua vita, anticipazioni" width="750" height="420" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve.jpg 750w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve-300x168.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve-640x358.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve-681x381.jpg 681w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><strong><em>La sua autobiografia però resta e le sue gesta potrebbero diventare un film ricordo in sui onore, scopri i dettagli!</em></strong></p>
<h2>Paolo Rossi, la sua storia scritta e diretta in un film?</h2>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Un anno triste per lo sport mondiale, in pochi mesi sono scomparsi delle leggende che resteranno indimenticabili non solo per quello che rappresentavano nella loro disciplina ma anche per la persona dietro lo sportivo.</p>
<p>Dopo Kobe Briant e Diego Armando Maradona, è <strong>scomparso anche Paolo Rossi, il 10 novembre 2020.</strong></p>
<p>Il grande campione che ha trainato l&#8217;Italia de<strong>i Mondiali dell&#8217;82</strong> era malato da qualche mese di un male inesorabile che l&#8217;ha portato via all&#8217;effetto dei suoi cari e di tutti.</p>
<p>Ora si scopre che poco prima della morte sarebbe stato messo in cantiere un progetto dedicato a lui ed a tutti quelli che lo amavano.</p>
<p>La notizia riportata da <em>Cinematographe</em> era stata <strong>annunciata nel 2018 durante il Festival di Cannes per l&#8217;Italian Pavillion.</strong></p>
<p>Sarebbe stata una pellicola che avrebbe raccontato la vita del campione, traendo spunto proprio dalla sua <strong>autobiografia</strong> scritta a quattro mani con la moglie, la giornalista <a href="https://www.lettoquotidiano.it/chi-e-federica-cappelletti-vedova-paolo-rossi/83302/" target="_blank" rel="noopener noreferrer">Federica Cappelletti</a>.</p>
<p>Il progetto sarebbe stato in lavorazione con il titolo<em><strong> &#8220;Il cuore di un campione&#8221;</strong></em> ma la sua morte ora lascia dubbi su cosa accadrà e se la pellicola vedrà la luce.</p>
<p>La biografia di Paolo Rossi ha già ispirato un documentario a cura di Gianluca Fellini e Michela Scolari dal titolo <em>&#8220;Paolo Rossi – A Champion is a Dreamer Who Never Give Up.</em></p>
<h2>L&#8217;episodio inedito: &#8220;Pablito&#8221; ed il gesto generoso per i ragazzi</h2>
<p>La vita del grande campione che avrebbe ispirato libri e film era costellata oltre che da immensi successi sportivi anche da episodi di generosità e semplicità.</p>
<p>Come la volta in cui il campione accolse con gioia l<strong>a proposta di un gruppo di ragazzi</strong> dell&#8217;oratorio Don Giovanni Franco.</p>
<p>L&#8217;episodio risale al 2006:<em> La Stampa</em> ha raccolto la testimonianza dei ragazzi su quella telefonata al grande campione.</p>
<blockquote><p>&#8220;Buongiorno Stiamo girando un film. Si intitola ‘Ogni volta che sei con me’. Ci piacerebbe tantissimo un suo cameo&#8221;.</p></blockquote>
<p>Anche in quell&#8217;occasione il campione soprannominato Pablito diede prova di grande semplicità ed altruismo perché accolse con gioia la proposta. La sua unica domanda ai ragazzi fu:</p>
<blockquote><p>&#8220;Va bene, come devo vestirmi?&#8221;</p></blockquote>
<p>E mantenne la promessa, trovandosi con i ragazzi girando per loro una scena recita con la semplicità e l&#8217;umanità che lo caratterizzavano.</p>
<p>Il ricordo del grande campione e del <strong>grande uomo</strong> rivive nei libri e nelle pellicole a lui dedicate ma rimane anche nella memoria di tutti quelli che hanno avuto la fortuna di conoscerlo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/alicia/">Alicia Saracino</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alicia Saracino"></span><meta itemprop="datePublished" content="2020-12-12T11:15:45+00:00"><meta itemprop="dateModified" content="2020-12-11T19:57:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Paolo-Rossi-Italia-Juve1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5fd498797c8ab = new tdBlock();
block_td_uid_4_5fd498797c8ab.id = "td_uid_4_5fd498797c8ab";
block_td_uid_4_5fd498797c8ab.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5fd498797c8ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fd498797c8ab_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":83404,"live_filter_cur_post_author":"39","block_template_id":""}';
block_td_uid_4_5fd498797c8ab.td_column_number = "3";
block_td_uid_4_5fd498797c8ab.block_type = "td_block_related_posts";
block_td_uid_4_5fd498797c8ab.post_count = "6";
block_td_uid_4_5fd498797c8ab.found_posts = "1363";
block_td_uid_4_5fd498797c8ab.header_color = "";
block_td_uid_4_5fd498797c8ab.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fd498797c8ab.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_4_5fd498797c8ab);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5fd498797c8ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fd498797c8ab" ><h4 class="td-related-title"><a id="td_uid_5_5fd498797e01e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fd498797c8ab" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5fd498797e022" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fd498797c8ab" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5fd498797c8ab class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/la-caserma-anticipazioni-il-nuovissimo-reality-in-arrivo/83246/" rel="bookmark" title="La Caserma, anticipazioni: il nuovissimo docu-reality in arrivo!"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/La-Caserma-anticipazioni-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/La-Caserma-anticipazioni-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/La-Caserma-anticipazioni-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/La-Caserma-anticipazioni-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/La-Caserma-anticipazioni-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="La Caserma anticipazioni" title="La Caserma, anticipazioni: il nuovissimo docu-reality in arrivo!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/la-caserma-anticipazioni-il-nuovissimo-reality-in-arrivo/83246/" rel="bookmark" title="La Caserma, anticipazioni: il nuovissimo docu-reality in arrivo!">La Caserma, anticipazioni: il nuovissimo docu-reality in arrivo!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/masterchef-10-anticipazioni-nuova-edizione-quando-inizia-e-tutte-le-sorprese/83328/" rel="bookmark" title="MasterChef 10, anticipazioni nuova edizione: quando inizia e tutte le sorprese!"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/MasterChef-10-sorpresa-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/MasterChef-10-sorpresa-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/MasterChef-10-sorpresa-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/MasterChef-10-sorpresa-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/MasterChef-10-sorpresa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="MasterChef 10 sorpresa" title="MasterChef 10, anticipazioni nuova edizione: quando inizia e tutte le sorprese!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/masterchef-10-anticipazioni-nuova-edizione-quando-inizia-e-tutte-le-sorprese/83328/" rel="bookmark" title="MasterChef 10, anticipazioni nuova edizione: quando inizia e tutte le sorprese!">MasterChef 10, anticipazioni nuova edizione: quando inizia e tutte le sorprese!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/un-posto-al-sole-anticipazioni-settimana-dal-14-al-18-dicembre/83279/" rel="bookmark" title="Un Posto al Sole, anticipazioni settimana dal 14 al 18 dicembre: intrighi e colpi di scena"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/upas-5-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/upas-5-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/upas-5-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/upas-5-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/upas-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Un Posto al Sole, anticipazioni settimana dal 14 al 18 dicembre: intrighi e colpi di scena" title="Un Posto al Sole, anticipazioni settimana dal 14 al 18 dicembre: intrighi e colpi di scena"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/un-posto-al-sole-anticipazioni-settimana-dal-14-al-18-dicembre/83279/" rel="bookmark" title="Un Posto al Sole, anticipazioni settimana dal 14 al 18 dicembre: intrighi e colpi di scena">Un Posto al Sole, anticipazioni settimana dal 14 al 18 dicembre: intrighi e colpi di scena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/il-segreto-anticipazioni-dal-13-al-18-dicembre-le-accuse-contro-urrutia/83293/" rel="bookmark" title="Il Segreto, anticipazioni dal 13 al 18 dicembre: le accuse contro Urrutia"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Il-Segreto-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Il-Segreto-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Il-Segreto-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Il-Segreto-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Il-Segreto-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Il Segreto" title="Il Segreto, anticipazioni dal 13 al 18 dicembre: le accuse contro Urrutia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/il-segreto-anticipazioni-dal-13-al-18-dicembre-le-accuse-contro-urrutia/83293/" rel="bookmark" title="Il Segreto, anticipazioni dal 13 al 18 dicembre: le accuse contro Urrutia">Il Segreto, anticipazioni dal 13 al 18 dicembre: le accuse contro Urrutia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/il-paradiso-delle-signore-trame-al-18-dicembre-marcello-bacia-altra/83211/" rel="bookmark" title="Il Paradiso delle Signore, trame al 18 dicembre: Marcello bacia un&#8217;altra"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Ludovica-Marcello-Roberta-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Ludovica-Marcello-Roberta-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Ludovica-Marcello-Roberta-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Ludovica-Marcello-Roberta-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/Ludovica-Marcello-Roberta-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Marcello bacia Ludovica, Roberta parte" title="Il Paradiso delle Signore, trame al 18 dicembre: Marcello bacia un&#8217;altra"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/il-paradiso-delle-signore-trame-al-18-dicembre-marcello-bacia-altra/83211/" rel="bookmark" title="Il Paradiso delle Signore, trame al 18 dicembre: Marcello bacia un&#8217;altra">Il Paradiso delle Signore, trame al 18 dicembre: Marcello bacia un&#8217;altra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/spoiler-tv-sabato-amici-verissimo/83309/" rel="bookmark" title="SPOILER tv sabato 12/12: news, ospiti, eliminati di Amici e Verissimo"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/anticipazioni-amici-verissimo-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/12/anticipazioni-amici-verissimo-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/anticipazioni-amici-verissimo-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/anticipazioni-amici-verissimo-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/12/anticipazioni-amici-verissimo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="anticipazioni amici verissimo" title="SPOILER tv sabato 12/12: news, ospiti, eliminati di Amici e Verissimo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/spoiler-tv-sabato-amici-verissimo/83309/" rel="bookmark" title="SPOILER tv sabato 12/12: news, ospiti, eliminati di Amici e Verissimo">SPOILER tv sabato 12/12: news, ospiti, eliminati di Amici e Verissimo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fd498797c8ab" data-td_block_id="td_uid_4_5fd498797c8ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fd498797c8ab" data-td_block_id="td_uid_4_5fd498797c8ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5fd498797f748_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fd498797f748" ><script>var block_td_uid_7_5fd498797f748 = new tdBlock();
block_td_uid_7_5fd498797f748.id = "td_uid_7_5fd498797f748";
block_td_uid_7_5fd498797f748.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5fd498797f748_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fd498797f748_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5fd498797f748.td_column_number = "1";
block_td_uid_7_5fd498797f748.block_type = "td_block_9";
block_td_uid_7_5fd498797f748.post_count = "6";
block_td_uid_7_5fd498797f748.found_posts = "29068";
block_td_uid_7_5fd498797f748.header_color = "#";
block_td_uid_7_5fd498797f748.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fd498797f748.max_num_pages = "4845";
tdBlocksArray.push(block_td_uid_7_5fd498797f748);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_5fd498797f748 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/paolo-rossi-film-in-lavorazione-storia-di-grande-campione/83404/" rel="bookmark" title="Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione">Paolo Rossi, film in lavorazione prima della morte: la storia di un grande campione</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/alicia/">Alicia Saracino</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:15:45+00:00" >12/12/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/nave-gregoretti-indagine-conte/83450/" rel="bookmark" title="Nave Gregoretti, nell&#8217;indagine coinvolto anche il premier Conte">Nave Gregoretti, nell&#8217;indagine coinvolto anche il premier Conte</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/nicola-racca/">Nicola Racca</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:10:59+00:00" >12/12/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/paolo-rossi-malattia-morto-cause/83359/" rel="bookmark" title="Paolo Rossi spunta la verità sulla malattia: ecco di cosa è morto il campione">Paolo Rossi spunta la verità sulla malattia: ecco di cosa è morto il campione</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T11:00:31+00:00" >12/12/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/fabrizio-corona-promozione-macabra/83216/" rel="bookmark" title="Fabrizio Corona nella bufera: la foto macabra in una bara postata sui social">Fabrizio Corona nella bufera: la foto macabra in una bara postata sui social</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:43:05+00:00" >12/12/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/trucco-infallibile-semplice-torta-soffice-altissima/83403/" rel="bookmark" title="Il trucco infallibile e semplice per ottenere una torta soffice e altissima">Il trucco infallibile e semplice per ottenere una torta soffice e altissima</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marcus-navajo/">Marcus Navajo</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:36:10+00:00" >12/12/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/abusa-amiche-figlia-papa-condannato/83452/" rel="bookmark" title="Imola, abusa delle amichette della figlia durante i pigiama party: 46enne condannato">Imola, abusa delle amichette della figlia durante i pigiama party: 46enne condannato</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:30:07+00:00" >12/12/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5fd49879817fe
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>
</html>