<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" /><link type="text/css" media="all" href="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_5413843425bca2c08b7e451a1613d12c.css" rel="stylesheet" /><title>Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg" /><meta name="author" content="Marilyn Aghemo"><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png"><meta name="description" content="L&#039;omicidio di Mario Bozzoli potrebbe essere ad una svolta, dopo l&#039;arresto dei due nipoti e la loro confessione agghiacciante"/><link rel="canonical" href="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni" /><meta property="og:description" content="L&#039;omicidio di Mario Bozzoli potrebbe essere ad una svolta, dopo l&#039;arresto dei due nipoti e la loro confessione agghiacciante" /><meta property="og:url" content="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:section" content="Casi" /><meta property="article:published_time" content="2019-05-22T08:00:22+00:00" /><meta property="article:modified_time" content="2019-05-22T06:56:34+00:00" /><meta property="og:updated_time" content="2019-05-22T06:56:34+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg" /><meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg" /><meta property="og:image:width" content="1288" /><meta property="og:image:height" content="724" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#039;omicidio di Mario Bozzoli potrebbe essere ad una svolta, dopo l&#039;arresto dei due nipoti e la loro confessione agghiacciante" /><meta name="twitter:title" content="Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni" /><meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#webpage","url":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/","inLanguage":"it-IT","name":"Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verit\u00e0 dopo anni","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#primaryimage","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg","width":1288,"height":724,"caption":"Omicidio Mario Bozzoli"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#primaryimage"},"datePublished":"2019-05-22T08:00:22+00:00","dateModified":"2019-05-22T06:56:34+00:00","description":"L'omicidio di Mario Bozzoli potrebbe essere ad una svolta, dopo l'arresto dei due nipoti e la loro confessione agghiacciante"},{"@type":"Article","@id":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/author/marilyn/#author","name":"Marilyn Aghemo"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"headline":"Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verit\u00e0 dopo anni","datePublished":"2019-05-22T08:00:22+00:00","dateModified":"2019-05-22T06:56:34+00:00","commentCount":0,"mainEntityOfPage":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#webpage","image":{"@id":"https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/#primaryimage"},"articleSection":"Casi"},{"@type":"Person","@id":"https://www.lettoquotidiano.it/author/marilyn/#author","name":"Marilyn Aghemo","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#personlogo","url":"https://secure.gravatar.com/avatar/9658639f6df643d6de158ced906b9fb0?s=96&d=mm&r=g","caption":"Marilyn Aghemo"},"description":"Classe 1979, sono una copywriter esperta di casi di cronaca ma mi tengo aggiornata su tutte le news italiane e i fatti del giorno.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/amp/" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni Feed dei commenti" href="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' /><link rel='shortlink' href='https://www.lettoquotidiano.it/?p=15057' /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fomicidio-mario-bozzoli-svolta-indagini%2F15057%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fomicidio-mario-bozzoli-svolta-indagini%2F15057%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/omicidio-mario-bozzoli-svolta-indagini\/15057\/"},"url":"https:\/\/www.lettoquotidiano.it\/omicidio-mario-bozzoli-svolta-indagini\/15057\/","headline":"Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo...","datePublished":"2019-05-22T10:00:22+02:00","dateModified":"2019-05-22T08:56:34+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2019\/05\/Bozzoli-min.jpg","width":1288,"height":724},"articleSection":"Casi","description":"L'omicidio di Mario Bozzoli potrebbe essere ad una svolta, dopo l'arresto dei due nipoti e la loro confessione agghiacciante Omicidio Mario Bozzoli L'omicidio Mario Bozzoli è ancora avvolto nel mistero, ma in parte alcune rivelazione da parte dei due nipoti hanno portato ad una svolta nel caso. La scomparsa","author":{"@type":"Person","name":"Marilyn Aghemo","url":"https:\/\/www.lettoquotidiano.it\/author\/marilyn\/","description":"Classe 1979, sono una copywriter esperta di casi di cronaca ma mi tengo aggiornata su tutte le news italiane e i fatti del giorno.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9658639f6df643d6de158ced906b9fb0?s=96&d=mm&r=g","height":96,"width":96}},"video":[null]}</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/",
                "name": "Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verit\u00e0 dopo anni",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/casi/",
                                "name": "Casi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/",
                                "name": "Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-15057 single-format-standard omicidio-mario-bozzoli-svolta-indagini global-block-template-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mercoledì, 22 Maggio 2019</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a  class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-15057" class="post-15057 post type-post status-publish format-standard has-post-thumbnail hentry category-casi" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Casi" class="entry-crumb" href="https://www.lettoquotidiano.it/casi/">Casi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni</span></div><header><h1 class="entry-title">Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T10:00:22+00:00" >22/05/2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/" data-text="Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><h2>L&#8217;omicidio di Mario Bozzoli potrebbe essere ad una svolta, dopo l&#8217;arresto dei due nipoti e la loro confessione agghiacciante</h2><figure id="attachment_15058" aria-describedby="caption-attachment-15058" style="width: 1288px" class="wp-caption aligncenter"><img class="size-full wp-image-15058" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1288/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg" alt="Omicidio Mario Bozzoli" width="1288" height="724" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1288/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg 1288w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_747/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min-747x420.jpg 747w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min-640x360.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_681/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min-681x383.jpg 681w" sizes="(max-width: 1288px) 100vw, 1288px" /><figcaption id="caption-attachment-15058" class="wp-caption-text">Omicidio Mario Bozzoli</figcaption></figure><p>L&#8217;<strong>omicidio Mario Bozzoli</strong> è ancora avvolto nel mistero, ma in parte alcune rivelazione da parte dei due nipoti hanno portato ad una svolta nel caso.</p><h2>La scomparsa dell&#8217;imprenditore</h2><p>Nonostante non ci sia<strong> fisicamente un cadavere</strong>, c&#8217;è una svolta nel caso dell&#8217;imprenditore scomparso nel 2015.</p><p>Come abbiamo <a href="https://www.lettoquotidiano.it/caso-mario-bozzoli-chiuse-le-indagini-omicidio/14757/">spiegato in questo nostro articolo</a> la Procura ha chiuso le indagini e arrestato i <strong>due nipoti della vittima</strong> &#8211; Alex e Giacomo &#8211; con l&#8217;accusa di omicidio volontario premeditato e distruzione di cadavere.</p><p>Mario gestiva l&#8217;azienda insieme al fratello Adelio e ai due nipoti di cui sopra, con l&#8217;accusa anche per<strong> due operai per favoreggiamento</strong> &#8211; Oscar Maggi e Abu.</p><div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7686847221610963"
 data-ad-slot="9178829483"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h2>La nuova rivelazione sul caso di Bozzoli</h2><p>Ci potrebbe però essere una <strong>svolta dopo anni</strong>, infatti per tanto tempo si è pensato che la distruzione del cadavere fosse avvenuta all&#8217;interno di uno dei forni presenti in azienda.</p><p>Il <strong>Procuratore Generale di Brescia</strong> &#8211; Pierluigi Maria Dell&#8217;Osso &#8211; evidenzia che le <strong>dimensioni del forno</strong> non siano compatibili con la distruzione di un corpo umano.</p><p>Sempre secondo il procuratore e come si evince da <em>Il Fatto Quotidiano,</em> il delitto sarebbe stato studiato e premeditato da tempo ma non essendoci un corpo la ricostruzione<strong> non è facile da fare.</strong></p><p><strong>Cristina Cattaneo</strong>, anatomopatologa esclude anche lei l&#8217;ipotesi del forno mentre la Procura Generale sottolinea:</p><blockquote><p>&#8220;è stato giacomo bozzoli a portare fuori il cadavere dello zio&#8221;</p></blockquote><p><strong>Nascondendolo dentro uno dei sacchi</strong> che viene utilizzato per le scorie, tanto da giustificare la mancanza di tracce sull&#8217;auto utilizzata.</p><p><strong>Ma dove è stato nascosto</strong> e abbandonato il corpo?<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marilyn Aghemo"></span><meta itemprop="datePublished" content="2019-05-22T10:00:22+00:00"><meta itemprop="dateModified" content="2019-05-22T08:56:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Bozzoli-min.jpg"><meta itemprop="width" content="1288"><meta itemprop="height" content="724"></span></footer></article>  <script>var block_td_uid_3_5ce501cbee3d4 = new tdBlock();
block_td_uid_3_5ce501cbee3d4.id = "td_uid_3_5ce501cbee3d4";
block_td_uid_3_5ce501cbee3d4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5ce501cbee3d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ce501cbee3d4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15057,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_3_5ce501cbee3d4.td_column_number = "3";
block_td_uid_3_5ce501cbee3d4.block_type = "td_block_related_posts";
block_td_uid_3_5ce501cbee3d4.post_count = "6";
block_td_uid_3_5ce501cbee3d4.found_posts = "308";
block_td_uid_3_5ce501cbee3d4.header_color = "";
block_td_uid_3_5ce501cbee3d4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ce501cbee3d4.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_3_5ce501cbee3d4);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5ce501cbee3d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ce501cbee3d4" ><h4 class="td-related-title"><a id="td_uid_4_5ce501cbeeb9f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ce501cbee3d4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5ce501cbeeba6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ce501cbee3d4" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5ce501cbee3d4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/sarah-scazzi-dettaglio-autopsia/14957/" rel="bookmark" title="Sarah Scazzi, emerge il terribile dettaglio dopo l&#8217;autopsia: &#8220;Quelle corde&#8230;&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/sarah-scazzi-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/sarah-scazzi-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/sarah-scazzi-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/sarah-scazzi-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/sarah-scazzi-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Sarah Scazzi" title="Sarah Scazzi, emerge il terribile dettaglio dopo l&#8217;autopsia: &#8220;Quelle corde&#8230;&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/sarah-scazzi-dettaglio-autopsia/14957/" rel="bookmark" title="Sarah Scazzi, emerge il terribile dettaglio dopo l&#8217;autopsia: &#8220;Quelle corde&#8230;&#8221;">Sarah Scazzi, emerge il terribile dettaglio dopo l&#8217;autopsia: &#8220;Quelle corde&#8230;&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/monterotondo-decisione-procuratore-deborah-sciacquatori/14990/" rel="bookmark" title="Monterotondo, emersa la decisione del Procuratore per Deborah Sciacquatori"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/22-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/22-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/22-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/22-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/22-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Monterotondo Deborah Sciacquatori" title="Monterotondo, emersa la decisione del Procuratore per Deborah Sciacquatori"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/monterotondo-decisione-procuratore-deborah-sciacquatori/14990/" rel="bookmark" title="Monterotondo, emersa la decisione del Procuratore per Deborah Sciacquatori">Monterotondo, emersa la decisione del Procuratore per Deborah Sciacquatori</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/omicidio-monterotondo-confessione-debora/14954/" rel="bookmark" title="Omicidio Monterotondo, la struggente confessione di Debora Sciacquatori: &#8220;Chiedo scusa&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-1-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-1-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-1-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Omicidio Monterotondo" title="Omicidio Monterotondo, la struggente confessione di Debora Sciacquatori: &#8220;Chiedo scusa&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-monterotondo-confessione-debora/14954/" rel="bookmark" title="Omicidio Monterotondo, la struggente confessione di Debora Sciacquatori: &#8220;Chiedo scusa&#8221;">Omicidio Monterotondo, la struggente confessione di Debora Sciacquatori: &#8220;Chiedo scusa&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/omicidio-loris-racconto-scioccante-veronica-panarello/14902/" rel="bookmark" title="Omicidio Loris, lo scioccante racconto di Veronica Panarello: &#8220;Mi guardava con gli occhi sbarrati&#8230;&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Loris-Stival-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Loris-Stival-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Loris-Stival-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Loris-Stival-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Loris-Stival-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Omicidio Loris" title="Omicidio Loris, lo scioccante racconto di Veronica Panarello: &#8220;Mi guardava con gli occhi sbarrati&#8230;&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-loris-racconto-scioccante-veronica-panarello/14902/" rel="bookmark" title="Omicidio Loris, lo scioccante racconto di Veronica Panarello: &#8220;Mi guardava con gli occhi sbarrati&#8230;&#8221;">Omicidio Loris, lo scioccante racconto di Veronica Panarello: &#8220;Mi guardava con gli occhi sbarrati&#8230;&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/omicidio-monterotondo-legittima-difesa-figlia/14877/" rel="bookmark" title="Omicidio Monterotondo, la verità dietro il gesto terribile della figlia: &#8220;Legittima difesa&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Monterotondo-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Omicidio Monterotondo" title="Omicidio Monterotondo, la verità dietro il gesto terribile della figlia: &#8220;Legittima difesa&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-monterotondo-legittima-difesa-figlia/14877/" rel="bookmark" title="Omicidio Monterotondo, la verità dietro il gesto terribile della figlia: &#8220;Legittima difesa&#8221;">Omicidio Monterotondo, la verità dietro il gesto terribile della figlia: &#8220;Legittima difesa&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/omicidio-gabriel-dettaglio-incastra-padre-del-bambino/14775/" rel="bookmark" title="Omicidio Gabriel, spunta il terribile dettaglio che incastra il padre del bambino"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Gabriel-min-1-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Gabriel-min-1-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Gabriel-min-1-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Gabriel-min-1-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/05/Gabriel-min-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Omicidio Gabriel" title="Omicidio Gabriel, spunta il terribile dettaglio che incastra il padre del bambino"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-gabriel-dettaglio-incastra-padre-del-bambino/14775/" rel="bookmark" title="Omicidio Gabriel, spunta il terribile dettaglio che incastra il padre del bambino">Omicidio Gabriel, spunta il terribile dettaglio che incastra il padre del bambino</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ce501cbee3d4" data-td_block_id="td_uid_3_5ce501cbee3d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ce501cbee3d4" data-td_block_id="td_uid_3_5ce501cbee3d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5ce501cbf03b6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ce501cbf03b6" ><script>var block_td_uid_6_5ce501cbf03b6 = new tdBlock();
block_td_uid_6_5ce501cbf03b6.id = "td_uid_6_5ce501cbf03b6";
block_td_uid_6_5ce501cbf03b6.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5ce501cbf03b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ce501cbf03b6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ce501cbf03b6.td_column_number = "1";
block_td_uid_6_5ce501cbf03b6.block_type = "td_block_9";
block_td_uid_6_5ce501cbf03b6.post_count = "6";
block_td_uid_6_5ce501cbf03b6.found_posts = "4889";
block_td_uid_6_5ce501cbf03b6.header_color = "#";
block_td_uid_6_5ce501cbf03b6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ce501cbf03b6.max_num_pages = "815";
tdBlocksArray.push(block_td_uid_6_5ce501cbf03b6);</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5ce501cbf03b6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-mario-bozzoli-svolta-indagini/15057/" rel="bookmark" title="Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni">Omicidio Mario Bozzoli, svolta nelle indagini: emersa la verità dopo anni</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T10:00:22+00:00" >22/05/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/principe-carlo-malattia-psicoanalisi/15051/" rel="bookmark" title="Principe Carlo, emerge il triste racconto della sua &#8216;malattia&#8217;: &#8220;Ero sconvolto&#8221;">Principe Carlo, emerge il triste racconto della sua &#8216;malattia&#8217;: &#8220;Ero sconvolto&#8221;</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T09:00:46+00:00" >22/05/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/google-huawei-aggiornamenti-19-agosto/15047/" rel="bookmark" title="Guerra Google Huawei, ore difficili per gli utenti: fermo posticipato">Guerra Google Huawei, ore difficili per gli utenti: fermo posticipato</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T08:00:06+00:00" >22/05/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/uomini-donne-pamela-stefano/15035/" rel="bookmark" title="Uomini e donne anticipazioni 22 maggio: &#8220;Scoppia un&#8217;altra coppia&#8221;">Uomini e donne anticipazioni 22 maggio: &#8220;Scoppia un&#8217;altra coppia&#8221;</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T07:20:43+00:00" >22/05/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/sea-watch-interrogatorio-comandante/15044/" rel="bookmark" title="Sea Watch, il comandante viene interrogato e sbotta: &#8220;Rifarei tutto!&#8221;">Sea Watch, il comandante viene interrogato e sbotta: &#8220;Rifarei tutto!&#8221;</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T07:00:05+00:00" >22/05/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/bonus-80-euro-addio-tria/15041/" rel="bookmark" title="Bonus 80 euro addio? Giovanni Tria: &#8220;Tecnicamente sbagliato&#8221;">Bonus 80 euro addio? Giovanni Tria: &#8220;Tecnicamente sbagliato&#8221;</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T06:07:40+00:00" >22/05/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li><li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li><li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2018 - 2019 | lettoquotidiano.it - Tutti i diritti riservati</div></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript" defer src="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/js/autoptimize_8a8292605f1e7b76287d10bd078e767a.js"></script></body></html>