<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>Meghan Markle abbandona il suo cane, il terribile gesto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Non è stato un gesto passato inosservato quello di Meghan Markle. La moglie di Harry ha abbandonato l&#039;ultimo arrivato in famiglia" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meghan Markle abbandona il cane &#039;Non gli era simpatico&#039;: il terribile gesto della moglie del Principe Harry" />
	<meta property="og:description" content="Non è stato un gesto passato inosservato quello di Meghan Markle. La moglie di Harry ha abbandonato l&#039;ultimo arrivato in famiglia" />
	<meta property="og:url" content="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/" />
	<meta property="og:site_name" content="LettoQuotidiano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
	<meta property="article:published_time" content="2020-07-20T10:40:37+00:00" />
	<meta property="article:modified_time" content="2020-07-19T10:56:15+00:00" />
	<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="730" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1.jpg","width":1280,"height":730,"caption":"Meghan Markle"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#webpage","url":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/","name":"Meghan Markle abbandona il suo cane, il terribile gesto","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#primaryimage"},"datePublished":"2020-07-20T10:40:37+00:00","dateModified":"2020-07-19T10:56:15+00:00","description":"Non \u00e8 stato un gesto passato inosservato quello di Meghan Markle. La moglie di Harry ha abbandonato l'ultimo arrivato in famiglia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/"]}]},{"@type":"Article","@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/1e0e39c5681b39ec05441637d158fd10"},"headline":"Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie del Principe Harry","datePublished":"2020-07-20T10:40:37+00:00","dateModified":"2020-07-19T10:56:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#primaryimage"},"articleSection":"Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/#respond"]}]},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/#/schema/person/1e0e39c5681b39ec05441637d158fd10","name":"Romana Chiaranda","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/66ede6ed357b3d1fb938f3f97279aed0?s=96&d=mm&r=g","caption":"Romana Chiaranda"},"description":"Classe '83 sono laureata in Economia e Management. Vivo a Udine. Da sempre impegnata nella lotta contro l'inquinamento e nella battaglia per un mondo pi\u00f9 pulito, amo scrivere di economia, ambiente e salute."}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1.jpg" /><meta name="author" content="Romana Chiaranda">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png"><link rel="amphtml" href="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie del Principe Harry Feed dei commenti" href="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=63569' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fmeghan-markle-abbandona-cane-canile%2F63569%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fmeghan-markle-abbandona-cane-canile%2F63569%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/meghan-markle-abbandona-cane-canile\/63569\/"},"url":"https:\/\/www.lettoquotidiano.it\/meghan-markle-abbandona-cane-canile\/63569\/","headline":"Meghan Markle abbandona il cane 'Non gli era simpatico': il terribile gesto della moglie del Principe...","datePublished":"2020-07-20T12:40:37+02:00","dateModified":"2020-07-19T12:56:15+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2020\/07\/meghan-markle-1.jpg","width":1280,"height":730},"articleSection":"Spettacolo","description":"Non è stato un gesto passato inosservato quello di Meghan Markle. La moglie di Harry ha abbandonato l'ultimo arrivato in famiglia Meghan Markle Non è sicuramente di buon esempio il gesto compiuto da Meghan Markle, la moglie del Principe Harry, che ha preso, a detta di molti, un'assurda decisione.","author":{"@type":"Person","name":"Romana Chiaranda","url":"https:\/\/www.lettoquotidiano.it\/author\/romana-chiaranda\/","description":"Classe '83 sono laureata in Economia e Management. Vivo a Udine. Da sempre impegnata nella lotta contro l'inquinamento e nella battaglia per un mondo più pulito, amo scrivere di economia, ambiente e salute.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/66ede6ed357b3d1fb938f3f97279aed0?s=96&d=mm&r=g","height":96,"width":96}},"video":[]}</script>

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lettoquotidiano.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6cb6279d-e316-413b-a5fb-240a70b0c588';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.lettoquotidiano.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle notizie più importanti del giorno';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per leggere le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca la notifica';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste indicazioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/",
                "name": "Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie del Principe Harry",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1.jpg"
            }
        }
    ]
}</script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/",
                                "name": "Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body class="post-template-default single single-post postid-63569 single-format-standard meghan-markle-abbandona-cane-canile global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                lunedì, 20 Luglio 2020
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-63569" class="post-63569 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto...</span></div>
            
            <header>
                <h1 class="entry-title">Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie del Principe Harry</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T12:40:37+00:00" >20/07/2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/" data-text="Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie del Principe Harry" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Non è stato un gesto passato inosservato quello di Meghan Markle. La moglie di Harry ha abbandonato l&#8217;ultimo arrivato in famiglia</h2>
<figure id="attachment_63577" aria-describedby="caption-attachment-63577" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-63577 size-large" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-1024x584.jpg" alt="Meghan Markle il gesto della bufera" width="640" height="365" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-1024x584.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-300x171.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-768x438.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-736x420.jpg 736w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-640x365.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-681x388.jpg 681w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1-1021x580.jpg 1021w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-63577" class="wp-caption-text">Meghan Markle</figcaption></figure>
<p>Non è sicuramente di buon esempio il gesto compiuto da <strong>Meghan Markle</strong>, la moglie del Principe Harry, che ha preso, a detta di molti, un&#8217;assurda decisione.</p>
<p>La duchessa di Sussex avrebbe, infatti, deciso di <strong>abbandonare il suo cane&#8230;</strong></p>
<h2>Meghan Markle abbandona il suo cane</h2>
<p>La bella Meghan Markle avrebbe deciso di lasciare in un canile canadese il suo Bogart, il quale al quale sembrava essere molto legata. Il motivo sarebbe alquanto futile e riconducibile al fatto che l&#8217;animale non andrebbe molto d&#8217;accordo con il marito, il duca di Sussex.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Quando si era trasferita in Inghilterra per sposare il principe Harry, Meghan aveva lasciato il suo Bogart in Canada, dove l’attrice viveva per girare gli episodi del legal drama Suits.</p>
<p>Già all&#8217;epoca<strong> questa scelta aveva fatto molto discutere</strong>, ma chi era al seguito della donna aveva affermato che non fosse molto facile trasportare il cane nei frequenti viaggi aerei compiuti da Meghan.</p>
<p><img class="aligncenter wp-image-63571 size-full" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane.jpg" alt="Meghan Markle dog cane" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane-300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane-1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane-768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane-747x420.jpg 747w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane-640x360.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Meghan-Markle-dog-cane-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<h2>Bogart rimane in Canada</h2>
<p>Successivamente, molti pensavano che, una <strong>volta trasferitasi a Los Angeles</strong>, negli Stati Uniti, con Harry e il figlio Archie, la Markle avrebbe portato sul suolo statunitense anche il suo Bogart.</p>
<p>In realtà, però, ciò non ha mai avuto luogo. Pare, infatti, che la donna abbia deciso di abbandonarlo, per una incompatibilità che il cane ha sempre avuto nei confronti di Harry.</p>
<p>Il cane, quindi, rimarrà ancora una volta in Canada. Come ha dichiarato una fonte al <em><strong>The Sun</strong></em>, che ha riportato la notizia</p>
<blockquote><p>&#8220;per mantenere l’armonia famigliare Meghan avrebbe deciso di lasciare il cane in Canada, affidandolo a un canile.&#8221;</p></blockquote>
<p>La decisione della duchessa ha scosso l&#8217;opinione pubblica e in particolare molti media inglese, che reputano futile il motivo dell&#8217;abbandono del cane.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Romana Chiaranda"></span><meta itemprop="datePublished" content="2020-07-20T12:40:37+00:00"><meta itemprop="dateModified" content="2020-07-19T12:56:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Meghan Markle abbandona il cane &#039;Non gli era simpatico&#039;: il terribile gesto della moglie del Principe Harry"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/meghan-markle-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="730"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5f1575123fe3e = new tdBlock();
block_td_uid_4_5f1575123fe3e.id = "td_uid_4_5f1575123fe3e";
block_td_uid_4_5f1575123fe3e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5f1575123fe3e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f1575123fe3e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63569,"live_filter_cur_post_author":"31","block_template_id":""}';
block_td_uid_4_5f1575123fe3e.td_column_number = "3";
block_td_uid_4_5f1575123fe3e.block_type = "td_block_related_posts";
block_td_uid_4_5f1575123fe3e.post_count = "6";
block_td_uid_4_5f1575123fe3e.found_posts = "6790";
block_td_uid_4_5f1575123fe3e.header_color = "";
block_td_uid_4_5f1575123fe3e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f1575123fe3e.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_4_5f1575123fe3e);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f1575123fe3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f1575123fe3e" ><h4 class="td-related-title"><a id="td_uid_5_5f15751243af2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f1575123fe3e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5f15751243af5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f1575123fe3e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5f1575123fe3e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/diletta-leotta-i-glutei-morbidi-shorts/63598/" rel="bookmark" title="Diletta Leotta, i glutei morbidi si schiacciano sul palo: la posa provocante incendia il campo da calcio"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/DILETTA-LEOTTA-1-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/DILETTA-LEOTTA-1-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/DILETTA-LEOTTA-1-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/DILETTA-LEOTTA-1-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/DILETTA-LEOTTA-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Diletta Leotta" title="Diletta Leotta, i glutei morbidi si schiacciano sul palo: la posa provocante incendia il campo da calcio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/diletta-leotta-i-glutei-morbidi-shorts/63598/" rel="bookmark" title="Diletta Leotta, i glutei morbidi si schiacciano sul palo: la posa provocante incendia il campo da calcio">Diletta Leotta, i glutei morbidi si schiacciano sul palo: la posa provocante incendia il campo da calcio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/elodie-confessa-per-4-anni-non-lo-ho-fatto/63578/" rel="bookmark" title="Elodie senza filtri confessa: “Per 4 anni non l&#8217;ho fatto, ho avuto un grande rifiuto”"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Elodie-confessa-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Elodie-confessa-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Elodie-confessa-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Elodie-confessa-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Elodie-confessa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Elodie in piena crisi si confessa “Non l’ho fatto per 4 anni…”" title="Elodie senza filtri confessa: “Per 4 anni non l&#8217;ho fatto, ho avuto un grande rifiuto”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/elodie-confessa-per-4-anni-non-lo-ho-fatto/63578/" rel="bookmark" title="Elodie senza filtri confessa: “Per 4 anni non l&#8217;ho fatto, ho avuto un grande rifiuto”">Elodie senza filtri confessa: “Per 4 anni non l&#8217;ho fatto, ho avuto un grande rifiuto”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/ylenia-ritrovata-albergo-per-profughi/63582/" rel="bookmark" title="L&#8217;FBI &#8216;Ylenia ritrovata in un albergo per profughi&#8217;: l&#8217;articolo di giornale sulla figlia di Al Bano svela nuovi retroscena"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/ylealb-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/ylealb-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/ylealb-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/ylealb-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/ylealb-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Al Bano, emergono dettagli sulle indagini su Ylenia" title="L&#8217;FBI &#8216;Ylenia ritrovata in un albergo per profughi&#8217;: l&#8217;articolo di giornale sulla figlia di Al Bano svela nuovi retroscena"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/ylenia-ritrovata-albergo-per-profughi/63582/" rel="bookmark" title="L&#8217;FBI &#8216;Ylenia ritrovata in un albergo per profughi&#8217;: l&#8217;articolo di giornale sulla figlia di Al Bano svela nuovi retroscena">L&#8217;FBI &#8216;Ylenia ritrovata in un albergo per profughi&#8217;: l&#8217;articolo di giornale sulla figlia di Al Bano svela nuovi retroscena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/vite-al-limite-ashley-dunn-pesava-piu-di-300-kg-oggi-ha-tanta-pelle-in-eccesso/63606/" rel="bookmark" title="Vite al limite, Ashley Dunn pesava più di 300 kg: oggi ha tanta pelle in eccesso"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Ashley-Dunn-Vite-al-limite-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Ashley-Dunn-Vite-al-limite-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Ashley-Dunn-Vite-al-limite-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Ashley-Dunn-Vite-al-limite-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Ashley-Dunn-Vite-al-limite-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Ashley Dunn, cm&#039;è oggi dopo vite al limite" title="Vite al limite, Ashley Dunn pesava più di 300 kg: oggi ha tanta pelle in eccesso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/vite-al-limite-ashley-dunn-pesava-piu-di-300-kg-oggi-ha-tanta-pelle-in-eccesso/63606/" rel="bookmark" title="Vite al limite, Ashley Dunn pesava più di 300 kg: oggi ha tanta pelle in eccesso">Vite al limite, Ashley Dunn pesava più di 300 kg: oggi ha tanta pelle in eccesso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/uomini-e-donne-opinionista-rischia-denuncia/63480/" rel="bookmark" title="Uomini e donne, brutta tegola per Maria De Filippi: rischia la denuncia la sua opinionista"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Maria-de-Filippi-2-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Maria-de-Filippi-2-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Maria-de-Filippi-2-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Maria-de-Filippi-2-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Maria-de-Filippi-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Maria de Filippi" title="Uomini e donne, brutta tegola per Maria De Filippi: rischia la denuncia la sua opinionista"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/uomini-e-donne-opinionista-rischia-denuncia/63480/" rel="bookmark" title="Uomini e donne, brutta tegola per Maria De Filippi: rischia la denuncia la sua opinionista">Uomini e donne, brutta tegola per Maria De Filippi: rischia la denuncia la sua opinionista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/delusa-dalla-rai-simona-ventura-gira-una-voce-a-mediaset-che-cosa-le-affida-pier-silvio/63641/" rel="bookmark" title="&#8220;Delusa dalla Rai&#8221;. Simona Ventura, gira una voce a Mediaset: che cosa le affida Pier Silvio"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Simona-Ventura-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Simona-Ventura-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Simona-Ventura-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Simona-Ventura-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/07/Simona-Ventura-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Delusa dalla Rai&#8221;. Simona Ventura, gira una voce a Mediaset: che cosa le affida Pier Silvio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/delusa-dalla-rai-simona-ventura-gira-una-voce-a-mediaset-che-cosa-le-affida-pier-silvio/63641/" rel="bookmark" title="&#8220;Delusa dalla Rai&#8221;. Simona Ventura, gira una voce a Mediaset: che cosa le affida Pier Silvio">&#8220;Delusa dalla Rai&#8221;. Simona Ventura, gira una voce a Mediaset: che cosa le affida Pier Silvio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f1575123fe3e" data-td_block_id="td_uid_4_5f1575123fe3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f1575123fe3e" data-td_block_id="td_uid_4_5f1575123fe3e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5f15751244d1d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f15751244d1d" ><script>var block_td_uid_7_5f15751244d1d = new tdBlock();
block_td_uid_7_5f15751244d1d.id = "td_uid_7_5f15751244d1d";
block_td_uid_7_5f15751244d1d.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f15751244d1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f15751244d1d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f15751244d1d.td_column_number = "1";
block_td_uid_7_5f15751244d1d.block_type = "td_block_9";
block_td_uid_7_5f15751244d1d.post_count = "6";
block_td_uid_7_5f15751244d1d.found_posts = "22088";
block_td_uid_7_5f15751244d1d.header_color = "#";
block_td_uid_7_5f15751244d1d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f15751244d1d.max_num_pages = "3682";
tdBlocksArray.push(block_td_uid_7_5f15751244d1d);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_5f15751244d1d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/meghan-markle-abbandona-cane-canile/63569/" rel="bookmark" title="Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie del Principe Harry">Meghan Markle abbandona il cane &#8216;Non gli era simpatico&#8217;: il terribile gesto della moglie...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T12:40:37+00:00" >20/07/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/incidente-sardegna-21enne-travolto-ucciso-morto-sul-colpo/63697/" rel="bookmark" title="Incidente in Sardegna, 21enne travolto e ucciso sul ciglio della strada: morto sul colpo">Incidente in Sardegna, 21enne travolto e ucciso sul ciglio della strada: morto sul colpo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T12:30:49+00:00" >20/07/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/diletta-leotta-i-glutei-morbidi-shorts/63598/" rel="bookmark" title="Diletta Leotta, i glutei morbidi si schiacciano sul palo: la posa provocante incendia il campo da calcio">Diletta Leotta, i glutei morbidi si schiacciano sul palo: la posa provocante incendia il...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T12:18:18+00:00" >20/07/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/novara-le-forze-dellordine-smantellano-una-psicosetta-accusata-di-abusi-su-minori/63666/" rel="bookmark" title="Novara, la polizia smantella una &#8220;psicosetta&#8221; accusata di abusi su minori">Novara, la polizia smantella una &#8220;psicosetta&#8221; accusata di abusi su minori</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/nicola-racca/">Nicola Racca</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T12:00:49+00:00" >20/07/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/cosa-vedi-nella-immagine-svela-la-tua-personalita/63397/" rel="bookmark" title="Cosa vedi in questi immagine? Spiega i lati oscuri della tua personalità">Cosa vedi in questi immagine? Spiega i lati oscuri della tua personalità</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T11:37:18+00:00" >20/07/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-suicidio-varese-74enne-si-uccide-gas-scarico-insieme-figlia-disabile/63689/" rel="bookmark" title="Dramma a Varese: 74enne si uccide con il gas di scarico insieme alla figlia disabile">Dramma a Varese: 74enne si uccide con il gas di scarico insieme alla figlia...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T11:30:02+00:00" >20/07/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f1575124629c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
