<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic" /><link type="text/css" media="all" href="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_f71b2ed8913e80eaa9132ba3ecbcc4f0.css" rel="stylesheet" /><title>Storie Italiane, la drammatica confessione di Maria Teresa Ruta</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg" /><meta name="author" content="Redazione LettoQuotidiano.it"><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png"><meta name="description" content="Maria Teresa Ruta, la straziante confessione a Storie Italiane: “Hanno provato a violentarmi”, il drammatico ricordo della conduttrice"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Storie Italiane, la drammatica confessione di Maria Teresa Ruta" /><meta property="og:description" content="Maria Teresa Ruta, la straziante confessione a Storie Italiane: “Hanno provato a violentarmi”, il drammatico ricordo della conduttrice" /><meta property="og:url" content="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:section" content="Spettacolo" /><meta property="article:published_time" content="2019-10-18T12:40:04+00:00" /><meta property="article:modified_time" content="2019-10-18T10:54:02+00:00" /><meta property="og:updated_time" content="2019-10-18T10:54:02+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg" /><meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="860" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Maria Teresa Ruta, la straziante confessione a Storie Italiane: “Hanno provato a violentarmi”, il drammatico ricordo della conduttrice" /><meta name="twitter:title" content="Storie Italiane, la drammatica confessione di Maria Teresa Ruta" /><meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#primaryimage","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg","width":1200,"height":860,"caption":"Maria Teresa Ruta"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#webpage","url":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/","inLanguage":"it-IT","name":"Storie Italiane, la drammatica confessione di Maria Teresa Ruta","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#primaryimage"},"datePublished":"2019-10-18T12:40:04+00:00","dateModified":"2019-10-18T10:54:02+00:00","description":"Maria Teresa Ruta, la straziante confessione a Storie Italiane: \u201cHanno provato a violentarmi\u201d, il drammatico ricordo della conduttrice"},{"@type":"Article","@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/f2f099d9d5026381a79678f6fac2b8aa"},"headline":"&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc","datePublished":"2019-10-18T12:40:04+00:00","dateModified":"2019-10-18T10:54:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/#primaryimage"},"articleSection":"Spettacolo"},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/#/schema/person/f2f099d9d5026381a79678f6fac2b8aa","name":"Redazione LettoQuotidiano.it","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9c3e64216137132deb9df01df40f63f8?s=96&d=mm&r=g","caption":"Redazione LettoQuotidiano.it"},"description":"Sono una blogger con la passione per la scrittura  fin da piccola. Dedico la maggior parte del tempo a scrivere. Sono esperta di cronaca, politica e gossip.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; &#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc Feed dei commenti" href="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/feed/" /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.lettoquotidiano.it/?p=29332' /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fmaria-teresa-ruta-drammatica-confessione%2F29332%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fmaria-teresa-ruta-drammatica-confessione%2F29332%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/maria-teresa-ruta-drammatica-confessione\/29332\/"},"url":"https:\/\/www.lettoquotidiano.it\/maria-teresa-ruta-drammatica-confessione\/29332\/","headline":"'Volevano violentarmi' Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi,...","datePublished":"2019-10-18T14:40:04+02:00","dateModified":"2019-10-18T12:54:02+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2019\/10\/MARIA-TERESA-RUTA.jpg","width":1200,"height":860},"articleSection":"Spettacolo","description":"Maria Teresa Ruta, la straziante confessione a Storie Italiane: “Hanno provato a violentarmi” Maria Teresa Ruta Storie italiane è uno dei programmi più seguiti della fascia mattutina della televisione italiana. La trasmissione, al cui timone vi è Eleonora Daniele, ospita diverse persone appartenenti al mondo dello spettacolo e non.","author":{"@type":"Person","name":"Redazione LettoQuotidiano.it","url":"https:\/\/www.lettoquotidiano.it\/author\/giusy\/","description":"Sono una blogger con la passione per la scrittura  fin da piccola. Dedico la maggior parte del tempo a scrivere. Sono esperta di cronaca, politica e gossip.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9c3e64216137132deb9df01df40f63f8?s=96&d=mm&r=g","height":96,"width":96}},"video":[null]}</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/",
                "name": "&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/",
                                "name": "&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un..."                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-29332 single-format-standard maria-teresa-ruta-drammatica-confessione global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > venerdì, 18 Ottobre 2019</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a  class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-29332" class="post-29332 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un...</span></div><header><h1 class="entry-title">&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T14:40:04+00:00" >18/10/2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/" data-text="&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><h2>Maria Teresa Ruta, la straziante confessione a Storie Italiane: “Hanno provato a violentarmi”</h2><figure id="attachment_29336" aria-describedby="caption-attachment-29336" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-29336 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg" alt="Maria Teresa Ruta" width="1200" height="860" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA-300x215.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA-768x550.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA-1024x734.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_586/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA-586x420.jpg 586w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA-640x459.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_681/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA-681x488.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-29336" class="wp-caption-text">Maria Teresa Ruta</figcaption></figure><p>Storie italiane è uno dei programmi più seguiti della fascia mattutina della televisione italiana. La trasmissione, al cui timone vi è <strong>Eleonora Daniele</strong>, ospita diverse persone appartenenti al mondo dello spettacolo e non. Ognuna di queste raccontano storie straordinarie e storie di ogni giorno si alternano ed intrecciano in studio per raccontare l&#8217;Italia. In studio, Maria Teresa Ruta che si è lasciata ad andate in una drammatica confessione sul suo passato. Ecco cosa le è successo.</p><h2>Il dramma di Maria Teresa Ruta</h2><p>Una puntata quella di Storie Italiane in cui non sono mancate emozioni. <a href="https://www.lettoquotidiano.it/maria-teresa-ruta-la-figlia-guenda-in-lacrime/28095/"><strong>Maria Teresa Ruta</strong></a>, intervistata dalla conduttrice, ha confessato quanto le è successo quando aveva appena diciannove anni. Un brutto episodio che l&#8217;ha segnata profondamente. La showgirl torinese ha raccontato che si trovava a Roma in quel periodo.</p><p>Intorno alle 14 del pomeriggio, mentre camminava per la zona di  <em>Trastevere</em> si è accorta di essere seguita da un gruppo di ragazzi che l&#8217;ha aggredita, derubata e spinta dentro ad un portone.</p><h2>Le parole della showgirl torinese</h2><p>Ai microfoni della trasmissione di Eleonora Daniele, la showgirl torinese ha precisato:</p><blockquote><p><em>“Ho gridato per circa venti minuti, ma nessuno mi sentiva… e mi sono difesa con le unghie e con i denti”</em></p></blockquote><p>Ha poi aggiunto che per portare via gli orecchini i suoi aggressori le hanno strappato il lembo di un orecchio. Per fortuna, una signora ha iniziato a <strong>bussare al portone</strong>. In quel momento ha perso i sensi, probabilmente per un pugno che le avevano dato. Nonostante siano passati molti anni da quel brutto episodio, il ricordo è ancora vivo nei suoi pensieri e le ha segnato per sempre la vita. Per quale motivo?  ha confessato che da allora non mette più le gonne e le indossa solo in tv.</p><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione LettoQuotidiano.it"></span><meta itemprop="datePublished" content="2019-10-18T14:40:04+00:00"><meta itemprop="dateModified" content="2019-10-18T12:54:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="&#039;Volevano violentarmi&#039; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/10/MARIA-TERESA-RUTA.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="860"></span></footer></article>  <script>var block_td_uid_3_5da9b349bc971 = new tdBlock();
block_td_uid_3_5da9b349bc971.id = "td_uid_3_5da9b349bc971";
block_td_uid_3_5da9b349bc971.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5da9b349bc971_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5da9b349bc971_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29332,"live_filter_cur_post_author":"18","block_template_id":""}';
block_td_uid_3_5da9b349bc971.td_column_number = "3";
block_td_uid_3_5da9b349bc971.block_type = "td_block_related_posts";
block_td_uid_3_5da9b349bc971.post_count = "6";
block_td_uid_3_5da9b349bc971.found_posts = "4081";
block_td_uid_3_5da9b349bc971.header_color = "";
block_td_uid_3_5da9b349bc971.ajax_pagination_infinite_stop = "";
block_td_uid_3_5da9b349bc971.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_3_5da9b349bc971);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5da9b349bc971_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5da9b349bc971" ><h4 class="td-related-title"><a id="td_uid_4_5da9b349bf3ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5da9b349bc971" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5da9b349bf3ed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5da9b349bc971" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5da9b349bc971 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/melita-toniolo-bollente-sui-social-foto/29243/" rel="bookmark" title="Melita Toniolo lo slip sgambato enfatizza le curve morbide e burrose: la foto bollente"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Melita-Toniolo-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Melita-Toniolo-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Melita-Toniolo-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Melita-Toniolo-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Melita-Toniolo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Melita Toniolo body, scatto piccante" title="Melita Toniolo lo slip sgambato enfatizza le curve morbide e burrose: la foto bollente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/melita-toniolo-bollente-sui-social-foto/29243/" rel="bookmark" title="Melita Toniolo lo slip sgambato enfatizza le curve morbide e burrose: la foto bollente">Melita Toniolo lo slip sgambato enfatizza le curve morbide e burrose: la foto bollente</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/tina-cipollari-scherzo-iene-denuncia-figlio/29307/" rel="bookmark" title="Tina Cipollari denuncia il figlio &#8216;Coinvolto il gare clandestine&#8217;: l&#8217;opinionista sconvolta: ma è tutto uno scherzo delle Iene"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Tina-Cipollari-2-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Tina-Cipollari-2-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Tina-Cipollari-2-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Tina-Cipollari-2-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/Tina-Cipollari-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Tina Cipollari" title="Tina Cipollari denuncia il figlio &#8216;Coinvolto il gare clandestine&#8217;: l&#8217;opinionista sconvolta: ma è tutto uno scherzo delle Iene"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/tina-cipollari-scherzo-iene-denuncia-figlio/29307/" rel="bookmark" title="Tina Cipollari denuncia il figlio &#8216;Coinvolto il gare clandestine&#8217;: l&#8217;opinionista sconvolta: ma è tutto uno scherzo delle Iene">Tina Cipollari denuncia il figlio &#8216;Coinvolto il gare clandestine&#8217;: l&#8217;opinionista sconvolta: ma è tutto uno scherzo delle Iene</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/paolo-bonolis-rivelazioni-rapporto-figlio/29272/" rel="bookmark" title="Paolo Bonolis, il dramma del figlio: &#8216;L&#8217;ho perduto dopo i 4 anni&#8217;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/PAOLOBONOLISOK-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/PAOLOBONOLISOK-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/PAOLOBONOLISOK-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/PAOLOBONOLISOK-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/PAOLOBONOLISOK-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Paolo Bonolis" title="Paolo Bonolis, il dramma del figlio: &#8216;L&#8217;ho perduto dopo i 4 anni&#8217;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/paolo-bonolis-rivelazioni-rapporto-figlio/29272/" rel="bookmark" title="Paolo Bonolis, il dramma del figlio: &#8216;L&#8217;ho perduto dopo i 4 anni&#8217;">Paolo Bonolis, il dramma del figlio: &#8216;L&#8217;ho perduto dopo i 4 anni&#8217;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/al-bano-yari-video-piccante-donna-balla/29311/" rel="bookmark" title="Al Bano, il video piccante con una donna provocante pubblicato dal figlio: &#8216;Mi manda nell&#8217;etere&#8217;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/AlBANO-YARI-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/AlBANO-YARI-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/AlBANO-YARI-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/AlBANO-YARI-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/AlBANO-YARI-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Al Bano, il figlio Yari pubblica un video imbarazzante" title="Al Bano, il video piccante con una donna provocante pubblicato dal figlio: &#8216;Mi manda nell&#8217;etere&#8217;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/al-bano-yari-video-piccante-donna-balla/29311/" rel="bookmark" title="Al Bano, il video piccante con una donna provocante pubblicato dal figlio: &#8216;Mi manda nell&#8217;etere&#8217;">Al Bano, il video piccante con una donna provocante pubblicato dal figlio: &#8216;Mi manda nell&#8217;etere&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/italias-got-talent-vincitore-accoltella-al-gluteo-lamico/29319/" rel="bookmark" title="Italia&#8217;s got talent, vincitore del programma accoltella al gluteo l&#8217;amico: l&#8217;assurdo motivo dell&#8217;aggressione"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/ITALIAS-GOT-TALENT-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/ITALIAS-GOT-TALENT-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/ITALIAS-GOT-TALENT-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/ITALIAS-GOT-TALENT-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/ITALIAS-GOT-TALENT-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Italia&#039;s Got Talent" title="Italia&#8217;s got talent, vincitore del programma accoltella al gluteo l&#8217;amico: l&#8217;assurdo motivo dell&#8217;aggressione"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/italias-got-talent-vincitore-accoltella-al-gluteo-lamico/29319/" rel="bookmark" title="Italia&#8217;s got talent, vincitore del programma accoltella al gluteo l&#8217;amico: l&#8217;assurdo motivo dell&#8217;aggressione">Italia&#8217;s got talent, vincitore del programma accoltella al gluteo l&#8217;amico: l&#8217;assurdo motivo dell&#8217;aggressione</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/aida-yespica-senza-veli/29247/" rel="bookmark" title="Aida Yespica focosa, fa scivolare l&#8217;accappatoio: le curve senza veli infiammano i fan"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/aida-yespica-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/aida-yespica-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/aida-yespica-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/aida-yespica-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/10/aida-yespica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Aida Yespica" title="Aida Yespica focosa, fa scivolare l&#8217;accappatoio: le curve senza veli infiammano i fan"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/aida-yespica-senza-veli/29247/" rel="bookmark" title="Aida Yespica focosa, fa scivolare l&#8217;accappatoio: le curve senza veli infiammano i fan">Aida Yespica focosa, fa scivolare l&#8217;accappatoio: le curve senza veli infiammano i fan</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5da9b349bc971" data-td_block_id="td_uid_3_5da9b349bc971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5da9b349bc971" data-td_block_id="td_uid_3_5da9b349bc971"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5da9b349c0730_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5da9b349c0730" ><script>var block_td_uid_6_5da9b349c0730 = new tdBlock();
block_td_uid_6_5da9b349c0730.id = "td_uid_6_5da9b349c0730";
block_td_uid_6_5da9b349c0730.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5da9b349c0730_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5da9b349c0730_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5da9b349c0730.td_column_number = "1";
block_td_uid_6_5da9b349c0730.block_type = "td_block_9";
block_td_uid_6_5da9b349c0730.post_count = "6";
block_td_uid_6_5da9b349c0730.found_posts = "9933";
block_td_uid_6_5da9b349c0730.header_color = "#";
block_td_uid_6_5da9b349c0730.ajax_pagination_infinite_stop = "";
block_td_uid_6_5da9b349c0730.max_num_pages = "1656";
tdBlocksArray.push(block_td_uid_6_5da9b349c0730);</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5da9b349c0730 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/maria-teresa-ruta-drammatica-confessione/29332/" rel="bookmark" title="&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di ragazzi, la confessione choc">&#8216;Volevano violentarmi&#8217; Maria Teresa Ruta, lembi strappati: aggredita e rapinata da un gruppo di...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/giusy/">Redazione LettoQuotidiano.it</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T14:40:04+00:00" >18/10/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/guerra-in-siria-ankara-tregua/29338/" rel="bookmark" title="Guerra in Siria, Ankara non rispetta la tregua: il raid continua">Guerra in Siria, Ankara non rispetta la tregua: il raid continua</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/rita-paola-maietta/">Rita Paola Maietta</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T14:30:13+00:00" >18/10/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/melita-toniolo-bollente-sui-social-foto/29243/" rel="bookmark" title="Melita Toniolo lo slip sgambato enfatizza le curve morbide e burrose: la foto bollente">Melita Toniolo lo slip sgambato enfatizza le curve morbide e burrose: la foto bollente</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/speranza/">Speranza C.</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T14:20:17+00:00" >18/10/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/catalogna-puigdemont-consegna-autorita-belghe/29290/" rel="bookmark" title="Catalogna, Puigdemont si arrende consegnandosi alle autorità belghe">Catalogna, Puigdemont si arrende consegnandosi alle autorità belghe</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T14:00:09+00:00" >18/10/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/tina-cipollari-scherzo-iene-denuncia-figlio/29307/" rel="bookmark" title="Tina Cipollari denuncia il figlio &#8216;Coinvolto il gare clandestine&#8217;: l&#8217;opinionista sconvolta: ma è tutto uno scherzo delle Iene">Tina Cipollari denuncia il figlio &#8216;Coinvolto il gare clandestine&#8217;: l&#8217;opinionista sconvolta: ma è tutto...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/rosaria/">Rosaria C.</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T13:40:39+00:00" >18/10/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/paolo-bonolis-rivelazioni-rapporto-figlio/29272/" rel="bookmark" title="Paolo Bonolis, il dramma del figlio: &#8216;L&#8217;ho perduto dopo i 4 anni&#8217;">Paolo Bonolis, il dramma del figlio: &#8216;L&#8217;ho perduto dopo i 4 anni&#8217;</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/alicia/">Alicia Saracino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T13:20:17+00:00" >18/10/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li><li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li><li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2018 - 2019 | lettoquotidiano.it - Tutti i diritti riservati</div></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript" defer src="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/js/autoptimize_8a8292605f1e7b76287d10bd078e767a.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>