<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>&#039;Un gesto allucinante&#039;, Licia Nunez sbalordisce tutti dopo l&#039;uscita dal GF Vip</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg" /><meta name="author" content="Gloria Silvia La Barbera">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo l&#039;eliminazione dal &#039;GF Vip 4&#039;, Licia Nunez ha compiuto un gesto inimmaginabile. I telespettatori hanno apprezzato la sua grande signorilità."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Un gesto allucinante&#039;, Licia Nunez sbalordisce tutti dopo l&#039;uscita dal GF Vip" />
<meta property="og:description" content="Dopo l&#039;eliminazione dal &#039;GF Vip 4&#039;, Licia Nunez ha compiuto un gesto inimmaginabile. I telespettatori hanno apprezzato la sua grande signorilità." />
<meta property="og:url" content="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/" />
<meta property="og:site_name" content="LettoQuotidiano.it" />
<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
<meta property="article:section" content="Spettacolo" />
<meta property="article:published_time" content="2020-04-03T05:56:40+00:00" />
<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg" />
<meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="661" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo l&#039;eliminazione dal &#039;GF Vip 4&#039;, Licia Nunez ha compiuto un gesto inimmaginabile. I telespettatori hanno apprezzato la sua grande signorilità." />
<meta name="twitter:title" content="&#039;Un gesto allucinante&#039;, Licia Nunez sbalordisce tutti dopo l&#039;uscita dal GF Vip" />
<meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","inLanguage":"it-IT","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg","width":1200,"height":661},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#webpage","url":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/","name":"&#039;Un gesto allucinante&#039;, Licia Nunez sbalordisce tutti dopo l&#039;uscita dal GF Vip","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#primaryimage"},"datePublished":"2020-04-03T05:56:40+00:00","dateModified":"2020-04-03T05:56:40+00:00","description":"Dopo l'eliminazione dal 'GF Vip 4', Licia Nunez ha compiuto un gesto inimmaginabile. I telespettatori hanno apprezzato la sua grande signorilit\u00e0."},{"@type":"Article","@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/1370c5ca012effaf84851a1b1b83339a"},"headline":"&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip","datePublished":"2020-04-03T05:56:40+00:00","dateModified":"2020-04-03T05:56:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/#primaryimage"},"articleSection":"Spettacolo","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/#/schema/person/1370c5ca012effaf84851a1b1b83339a","name":"Gloria Silvia La Barbera","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b65538f1acac4280f8136c3d6dc03344?s=96&d=mm&r=g","caption":"Gloria Silvia La Barbera"},"description":"Sono un'apolide del giornalismo,\u00ad allergica ai signor\u00ads\u00ec. Dopo un'appassionante formazione linguistica, ho maturato pluriennale esperienza nel campo dell'editoria online. In qualit\u00e0 di web journalist e redattrice editoriale digitale, collaboro da anni per alcune testate giornalistiche e quotidiani italiani, focalizzando il mio interesse sulla cronaca rosa e sugli approfondimenti televisivi.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; &#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip Feed dei commenti" href="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=50585' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Flicia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip%2F50585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Flicia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip%2F50585%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip\/50585\/"},"url":"https:\/\/www.lettoquotidiano.it\/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip\/50585\/","headline":"'Un gesto allucinante', Licia Nunez sbalordisce tutti dopo l'uscita dal GF...","datePublished":"2020-04-03T07:56:40+02:00","dateModified":"2020-04-03T07:56:40+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2020\/04\/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg","width":1200,"height":661},"articleSection":"Spettacolo","description":"Dopo l'eliminazione dal 'GF Vip 4', Licia Nunez ha compiuto un gesto inimmaginabile. L'attrice pugliese ha mandato in visibilio i telespettatori, che hanno apprezzato la sua grande signorilità. Licia Nunez prima di uscire dalla casa del 'GF Vip 4' Lo facciamo più volte al giorno, talvolta istintivamente, senza attribuire","author":{"@type":"Person","name":"Gloria Silvia La Barbera","url":"https:\/\/www.lettoquotidiano.it\/author\/gloria-silvia-la-barbera\/","description":"Sono un'apolide del giornalismo,­ allergica ai signor­sì. Dopo un'appassionante formazione linguistica, ho maturato pluriennale esperienza nel campo dell'editoria online. In qualità di web journalist e redattrice editoriale digitale, collaboro da anni per alcune testate giornalistiche e quotidiani italiani, focalizzando il mio interesse sulla cronaca rosa e sugli approfondimenti televisivi.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b65538f1acac4280f8136c3d6dc03344?s=96&d=mm&r=g","height":96,"width":96}},"video":[]}</script>

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lettoquotidiano.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6cb6279d-e316-413b-a5fb-240a70b0c588';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.lettoquotidiano.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle notizie più importanti del giorno';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per leggere le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\\\\\\\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca la notifica';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste indicazioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>


<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/",
                "name": "&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg"
            }
        }
    ]
}</script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/spettacolo/",
                                "name": "Spettacolo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/",
                                "name": "&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
</head>

<body class="post-template-default single single-post postid-50585 single-format-standard licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                venerdì, 3 Aprile 2020
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-50585" class="post-50585 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip</span></div>
            
            <header>
                <h1 class="entry-title">&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/gloria-silvia-la-barbera/">Gloria Silvia La Barbera</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:56:40+00:00" >03/04/2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/" data-text="&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Dopo l&#8217;eliminazione dal &#8216;GF Vip 4&#8217;, Licia Nunez ha compiuto un gesto inimmaginabile. L&#8217;attrice pugliese ha mandato in visibilio i telespettatori, che hanno apprezzato la sua grande signorilità.</h2>
<figure id="attachment_50586" aria-describedby="caption-attachment-50586" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-50586" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg" alt="" width="1200" height="661" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg 1200w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4-300x165.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4-1024x564.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4-768x423.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4-762x420.jpg 762w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4-640x353.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4-681x375.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-50586" class="wp-caption-text">Licia Nunez prima di uscire dalla casa del &#8216;GF Vip 4&#8217;</figcaption></figure>
<p>Lo facciamo più volte al giorno, talvolta istintivamente, senza attribuire molta importanza. Eppure è un gesto che racchiude in sé un significato profondo, simbolo della riappacificazione per eccellenza. Stiamo parlando dell&#8217;<strong>abbraccio</strong>.</p>
<p>Nell&#8217;ultima puntata del reality <strong>Grande Fratello Vip 4</strong>, andata in onda mercoledì 1 aprile, la concorrente <strong>Licia Nunez</strong> ha spiazzato tutti, conduttore compreso, lasciandoci di princisbecco. Un <strong>gesto inaspettato</strong>, fuori da ogni previsione.</p>
<h2>Il gesto inverosimile di Licia Nunez</h2>
<p>Dopo il <strong>verdetto del televoto</strong> e poco prima di abbandonare definitivamente la casa del<em> GF Vip 4</em>, l&#8217;attrice pugliese non ha agito coerentemente ed è andata controcorrente. <strong>Licia Nunez</strong> ha abbracciato la sua acerrima nemica, ovvero <strong>Antonella Elia</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Dando un abbraccio all&#8217;indomabile 56enne torinese, <strong>Licia Nunez</strong> non ha soltanto <strong>seppellito l&#8217;ascia di guerra</strong>, ma ha dato dimostrazione di essere una brava giocatrice, che sa accettare le sconfitte senza rammarico e risentimento. Un gesto che dovrebbe apparire prezioso, data l&#8217;ostilità esistente tra le due coinquiline.</p>
<p>Il conduttore, l&#8217;opinionista e i telespettatori hanno colto l&#8217;attimo fuggente di questo raro abbraccio e non se lo sono fatti scappare. Una riappacificazione temporanea e soltanto apparente? Non ci è dato sapere se<strong> Antonella Elia</strong> abbia apprezzato e colto il segnale alto del <strong>gesto di Licia</strong>.</p>
<h2>La reazione dei telespettatori</h2>
<p>Sperando che nei prossimi giorni le due donne non si ritrovino a litigare in altre popolari trasmissioni televisive di Canale 5, al momento attuale i loro vecchi dissapori sembrano esser sopiti. Tuttavia, la<strong> riappacificazione tra Antonella Elia e Licia Nunez</strong> non ha convinto il pubblico sovrano. Sui social network si ipotizza possa trattarsi di una pace fredda e forzata, simulata per necessità televisive.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/gloria-silvia-la-barbera/">Gloria Silvia La Barbera</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gloria Silvia La Barbera"></span><meta itemprop="datePublished" content="2020-04-03T07:56:40+00:00"><meta itemprop="dateModified" content="2020-04-03T07:56:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="&#039;Un gesto allucinante&#039;, Licia Nunez sbalordisce tutti dopo l&#039;uscita dal GF Vip"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Licia-Nunez-prima-di-uscire-dalla-casa-del-GF-Vip-4.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="661"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5e86d03a1f0bd = new tdBlock();
block_td_uid_4_5e86d03a1f0bd.id = "td_uid_4_5e86d03a1f0bd";
block_td_uid_4_5e86d03a1f0bd.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5e86d03a1f0bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e86d03a1f0bd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50585,"live_filter_cur_post_author":"46","block_template_id":""}';
block_td_uid_4_5e86d03a1f0bd.td_column_number = "3";
block_td_uid_4_5e86d03a1f0bd.block_type = "td_block_related_posts";
block_td_uid_4_5e86d03a1f0bd.post_count = "6";
block_td_uid_4_5e86d03a1f0bd.found_posts = "5773";
block_td_uid_4_5e86d03a1f0bd.header_color = "";
block_td_uid_4_5e86d03a1f0bd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e86d03a1f0bd.max_num_pages = "963";
tdBlocksArray.push(block_td_uid_4_5e86d03a1f0bd);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e86d03a1f0bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e86d03a1f0bd" ><h4 class="td-related-title"><a id="td_uid_5_5e86d03a229a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e86d03a1f0bd" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e86d03a229aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e86d03a1f0bd" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e86d03a1f0bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/ce-posta-per-te-il-coronavirus-stravolge-il-programma/50583/" rel="bookmark" title="C&#8217;è Posta per Te, il Coronavirus stravolge il programma: novità sul separé a forma di busta"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Cè-Posta-per-Te-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Cè-Posta-per-Te-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Cè-Posta-per-Te-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Cè-Posta-per-Te-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Cè-Posta-per-Te-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="C&#8217;è Posta per Te, il Coronavirus stravolge il programma: novità sul separé a forma di busta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/ce-posta-per-te-il-coronavirus-stravolge-il-programma/50583/" rel="bookmark" title="C&#8217;è Posta per Te, il Coronavirus stravolge il programma: novità sul separé a forma di busta">C&#8217;è Posta per Te, il Coronavirus stravolge il programma: novità sul separé a forma di busta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/amici-19-javier-fa-avances-sessuali-in-diretta/50581/" rel="bookmark" title="&#8216;Voglio dormire con te!&#8217; Amici 19 vietato ai minori: Javier fa avances sessuali in diretta"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/javier-rojas-avances-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/javier-rojas-avances-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/javier-rojas-avances-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/javier-rojas-avances-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/javier-rojas-avances-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8216;Voglio dormire con te!&#8217; Amici 19 vietato ai minori: Javier fa avances sessuali in diretta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/amici-19-javier-fa-avances-sessuali-in-diretta/50581/" rel="bookmark" title="&#8216;Voglio dormire con te!&#8217; Amici 19 vietato ai minori: Javier fa avances sessuali in diretta">&#8216;Voglio dormire con te!&#8217; Amici 19 vietato ai minori: Javier fa avances sessuali in diretta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/wanda-nara-violazione-quarantena/50164/" rel="bookmark" title="&#8216;Bast**da incosciente&#8217; Wanda Nara viola la quarantena: l&#8217;opinionista del GF nella bufera"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-nara-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-nara-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-nara-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-nara-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/wanda-nara-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wanda Nara" title="&#8216;Bast**da incosciente&#8217; Wanda Nara viola la quarantena: l&#8217;opinionista del GF nella bufera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/wanda-nara-violazione-quarantena/50164/" rel="bookmark" title="&#8216;Bast**da incosciente&#8217; Wanda Nara viola la quarantena: l&#8217;opinionista del GF nella bufera">&#8216;Bast**da incosciente&#8217; Wanda Nara viola la quarantena: l&#8217;opinionista del GF nella bufera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/claudio-brachino-dice-addio-alla-mediaset/50219/" rel="bookmark" title="Mediaset dice addio a Claudio Brachino: il noto giornalista costretto a lasciare la rete"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Claudio-brachino-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Claudio-brachino-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Claudio-brachino-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Claudio-brachino-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/Claudio-brachino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Claudio Brachino" title="Mediaset dice addio a Claudio Brachino: il noto giornalista costretto a lasciare la rete"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/claudio-brachino-dice-addio-alla-mediaset/50219/" rel="bookmark" title="Mediaset dice addio a Claudio Brachino: il noto giornalista costretto a lasciare la rete">Mediaset dice addio a Claudio Brachino: il noto giornalista costretto a lasciare la rete</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/lutto-fiordaliso-addio-mamma-coronavirus/50495/" rel="bookmark" title="Il Coronavirus devasta Fiordaliso, l&#8217;improvviso lutto: lo straziante addio della cantante sui social"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Fiordaliso_-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Fiordaliso_-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Fiordaliso_-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Fiordaliso_-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/04/Fiordaliso_-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Fiordaliso" title="Il Coronavirus devasta Fiordaliso, l&#8217;improvviso lutto: lo straziante addio della cantante sui social"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/lutto-fiordaliso-addio-mamma-coronavirus/50495/" rel="bookmark" title="Il Coronavirus devasta Fiordaliso, l&#8217;improvviso lutto: lo straziante addio della cantante sui social">Il Coronavirus devasta Fiordaliso, l&#8217;improvviso lutto: lo straziante addio della cantante sui social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/alba-parietti-chiusa-in-camera-quarantena-riflessione/50165/" rel="bookmark" title="Coronavirus, Alba Parietti in quarantena costretta a stare sempre chiusa in camera: la dolorosa riflessione sui social"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/alba-2-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/03/alba-2-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/alba-2-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/alba-2-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/03/alba-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Alba Parietti" title="Coronavirus, Alba Parietti in quarantena costretta a stare sempre chiusa in camera: la dolorosa riflessione sui social"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/alba-parietti-chiusa-in-camera-quarantena-riflessione/50165/" rel="bookmark" title="Coronavirus, Alba Parietti in quarantena costretta a stare sempre chiusa in camera: la dolorosa riflessione sui social">Coronavirus, Alba Parietti in quarantena costretta a stare sempre chiusa in camera: la dolorosa riflessione sui social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e86d03a1f0bd" data-td_block_id="td_uid_4_5e86d03a1f0bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e86d03a1f0bd" data-td_block_id="td_uid_4_5e86d03a1f0bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5e86d03a23cc3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e86d03a23cc3" ><script>var block_td_uid_7_5e86d03a23cc3 = new tdBlock();
block_td_uid_7_5e86d03a23cc3.id = "td_uid_7_5e86d03a23cc3";
block_td_uid_7_5e86d03a23cc3.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e86d03a23cc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e86d03a23cc3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e86d03a23cc3.td_column_number = "1";
block_td_uid_7_5e86d03a23cc3.block_type = "td_block_9";
block_td_uid_7_5e86d03a23cc3.post_count = "6";
block_td_uid_7_5e86d03a23cc3.found_posts = "17380";
block_td_uid_7_5e86d03a23cc3.header_color = "#";
block_td_uid_7_5e86d03a23cc3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e86d03a23cc3.max_num_pages = "2897";
tdBlocksArray.push(block_td_uid_7_5e86d03a23cc3);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_5e86d03a23cc3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/licia-nunez-gesto-allucinante-dopo-eliminazione-gf-vip/50585/" rel="bookmark" title="&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip">&#8216;Un gesto allucinante&#8217;, Licia Nunez sbalordisce tutti dopo l&#8217;uscita dal GF Vip</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/gloria-silvia-la-barbera/">Gloria Silvia La Barbera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:56:40+00:00" >03/04/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/ce-posta-per-te-il-coronavirus-stravolge-il-programma/50583/" rel="bookmark" title="C&#8217;è Posta per Te, il Coronavirus stravolge il programma: novità sul separé a forma di busta">C&#8217;è Posta per Te, il Coronavirus stravolge il programma: novità sul separé a forma...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/gloria-silvia-la-barbera/">Gloria Silvia La Barbera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:42:40+00:00" >03/04/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/missione-irini-per-imporre-embargo-sulle-armi-in-libia/50579/" rel="bookmark" title="L&#8217;UE avvia l&#8217;operazione IRINI per imporre l&#8217;embargo sulle armi in Libia">L&#8217;UE avvia l&#8217;operazione IRINI per imporre l&#8217;embargo sulle armi in Libia</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/jacqueline-facconti/">Jacqueline Facconti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:30:56+00:00" >03/04/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/amici-19-javier-fa-avances-sessuali-in-diretta/50581/" rel="bookmark" title="&#8216;Voglio dormire con te!&#8217; Amici 19 vietato ai minori: Javier fa avances sessuali in diretta">&#8216;Voglio dormire con te!&#8217; Amici 19 vietato ai minori: Javier fa avances sessuali in...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/gloria-silvia-la-barbera/">Gloria Silvia La Barbera</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:29:32+00:00" >03/04/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/aziende-ai-tempi-del-coronavirus-e-boom-di-riconversioni-produttive/50575/" rel="bookmark" title="Emergenza Coronavirus: 50 mln stanziati per la riconversione delle aziende">Emergenza Coronavirus: 50 mln stanziati per la riconversione delle aziende</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/jacqueline-facconti/">Jacqueline Facconti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:00:31+00:00" >03/04/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/coronavirus-esenzione-pedaggio-autostradale-per-il-personale-sanitario/50573/" rel="bookmark" title="Emergenza Coronavirus, Autostrade per l&#8217;Italia esenzione pedaggio al personale sanitario">Emergenza Coronavirus, Autostrade per l&#8217;Italia esenzione pedaggio al personale sanitario</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/jacqueline-facconti/">Jacqueline Facconti</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T06:30:06+00:00" >03/04/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5e86d03a2514a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>