<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&amp;display=swap" /><link media="all" href="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_e5247fb78ee5e4265b4bc193661e2268.css" rel="stylesheet" /><title>Francesco Claudio Averna, addio all&#039;uomo dell&#039;amaro più famoso</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" /><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg" /><meta name="author" content="Marilyn Aghemo"><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png"><meta name="description" content="Francesco Claudio Averna è morto lasciando in eredità un amaro divenuto famoso in tutto il mondo. Ecco chi era e i suoi successi"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Addio a Francesco Claudio Averna, l&#039;uomo dell&#039;amaro più famoso nel mondo" /><meta property="og:description" content="Francesco Claudio Averna è morto lasciando in eredità un amaro divenuto famoso in tutto il mondo. Ecco chi era e i suoi successi" /><meta property="og:url" content="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-01-10T07:00:21+00:00" /><meta property="article:modified_time" content="2020-01-10T07:00:07+00:00" /><meta property="og:updated_time" content="2020-01-10T07:00:07+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg" /><meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Francesco Claudio Averna è morto lasciando in eredità un amaro divenuto famoso in tutto il mondo. Ecco chi era e i suoi successi" /><meta name="twitter:title" content="Francesco Claudio Averna, addio all&#039;uomo dell&#039;amaro più famoso" /><meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#primaryimage","url":"https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg","width":1200,"height":700,"caption":"Francesco Claudio Averna"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#webpage","url":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/","inLanguage":"it-IT","name":"Francesco Claudio Averna, addio all&#039;uomo dell&#039;amaro pi\u00f9 famoso","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#primaryimage"},"datePublished":"2020-01-10T07:00:21+00:00","dateModified":"2020-01-10T07:00:07+00:00","description":"Francesco Claudio Averna \u00e8 morto lasciando in eredit\u00e0 un amaro divenuto famoso in tutto il mondo. Ecco chi era e i suoi successi"},{"@type":"Article","@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/b1b0470bae98edead2c5d7e69d598ff3"},"headline":"Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro pi\u00f9 famoso nel mondo","datePublished":"2020-01-10T07:00:21+00:00","dateModified":"2020-01-10T07:00:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/#primaryimage"},"articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/#/schema/person/b1b0470bae98edead2c5d7e69d598ff3","name":"Marilyn Aghemo","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9658639f6df643d6de158ced906b9fb0?s=96&d=mm&r=g","caption":"Marilyn Aghemo"},"description":"Classe 1979, sono una copywriter esperta di casi di cronaca ma mi tengo aggiornata su tutte le news italiane e i fatti del giorno.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/amp/" /><meta name="generator" content="AMP for WP 1.0.7"/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo Feed dei commenti" href="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/feed/" /> <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.lettoquotidiano.it/?p=39932' /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Ffrancesco-claudio-averna-morto-amaro%2F39932%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Ffrancesco-claudio-averna-morto-amaro%2F39932%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/francesco-claudio-averna-morto-amaro\/39932\/"},"url":"https:\/\/www.lettoquotidiano.it\/francesco-claudio-averna-morto-amaro\/39932\/","headline":"Addio a Francesco Claudio Averna, l'uomo dell'amaro più famoso nel...","datePublished":"2020-01-10T08:00:21+01:00","dateModified":"2020-01-10T08:00:07+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2020\/01\/averna.jpg","width":1200,"height":700},"articleSection":"Cronaca","description":"Francesco Claudio Averna è morto lasciando in eredità un amaro divenuto famoso in tutto il mondo. Chi era e i suoi successi Francesco Claudio Averna Francesco Claudio Averna lascia questo mondo all'età di 66 anni, lasciando il suo ricordo e la sua eredità: uno degli amari più famosi nel","author":{"@type":"Person","name":"Marilyn Aghemo","url":"https:\/\/www.lettoquotidiano.it\/author\/marilyn\/","description":"Classe 1979, sono una copywriter esperta di casi di cronaca ma mi tengo aggiornata su tutte le news italiane e i fatti del giorno.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9658639f6df643d6de158ced906b9fb0?s=96&d=mm&r=g","height":96,"width":96}},"video":[]}</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/",
                "name": "Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro pi\u00f9 famoso nel mondo",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/",
                                "name": "Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-39932 single-format-standard francesco-claudio-averna-morto-amaro global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > venerdì, 10 Gennaio 2020</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a  class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23998"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-39932" class="post-39932 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo</span></div><header><h1 class="entry-title">Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T08:00:21+00:00" >10/01/2020</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/" data-text="Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><h2>Francesco Claudio Averna è morto lasciando in eredità un amaro divenuto famoso in tutto il mondo. Chi era e i suoi successi</h2><figure id="attachment_39933" aria-describedby="caption-attachment-39933" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-39933" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg" alt="Francesco Claudio Averna" width="1200" height="700" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg 1200w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna-300x175.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna-1024x597.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna-768x448.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna-720x420.jpg 720w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna-640x373.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna-681x397.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-39933" class="wp-caption-text">Francesco Claudio Averna</figcaption></figure><p><strong>Francesco Claudio Averna</strong> lascia questo mondo all&#8217;età di 66 anni, lasciando il suo ricordo e la sua eredità: uno degli amari più famosi nel mondo.</p><h2>Chi era Francesco Claudio Averna?</h2><p>L&#8217;ex Presidente della Fratelli Averna Spa è morto all&#8217;età di 66 anni dopo una lunga e dolorosa malattia.</p><p>Lui era l&#8217;esponente dell&#8217;ultima generazione di un marchio leader nel mondo. La sua famiglia ha prodotto lo storico amaro dei benedettini dal 1868, portando avanti con orgoglio l&#8217;azienda e facendola diventare un <strong>brand riconosciuto a livello mondiale.</strong></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>I suoi familiari raccontano di come abbia saputo affrontare la sua malattia con grande ottimismo e tenacia, sino all&#8217;ultimo minuto. Era ricoverato presso l&#8217;Istituto dei tumori accompagnato dalla figlia <strong>Alessandra e la moglie Francesca.</strong></p><p>Nel 2012 gli viene consegnata l&#8217;onorificenza di Commendatore Ordine al merito della <strong>Repubblica Italiana</strong> a seguito della proposta effettuata dal Consiglio dei ministri.</p><h2>La scoperta dell&#8217;amaro Averna</h2><p>Era la metà del 1800 quando Salvatore commerciava tessuti e frequentava l&#8217;<strong>abazzia benedettina</strong> del Santo Spirito. La tradizione cita che i monaci producessero un liquore a base di erbe dal gusto amaro ma molto gradevole al palato, dalle doti terapeutiche.</p><p>Nel 1859 i monaci consegnano a Salvatore la ricetta originale e nel 1868 inizia la vera avventura, che arriva sino ad oggi sempre ottenendo un grande successo.</p><p>Un marchio che nel 1912 riceve dal Re Vittorio Emanuele III la concessione nell&#8217;apporre lo stemma reale sull&#8217;etichetta con la scritta &#8220;<em>Brevetto della Real Casa&#8221;.</em></p><p>Nel 2014 viene acquistata dal <strong>Gruppo Campari</strong> e la storia continua.</p><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marilyn Aghemo"></span><meta itemprop="datePublished" content="2020-01-10T08:00:21+00:00"><meta itemprop="dateModified" content="2020-01-10T08:00:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Addio a Francesco Claudio Averna, l&#039;uomo dell&#039;amaro più famoso nel mondo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/averna.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="700"></span></footer></article>  <script>var block_td_uid_4_5e18210baffe0 = new tdBlock();
block_td_uid_4_5e18210baffe0.id = "td_uid_4_5e18210baffe0";
block_td_uid_4_5e18210baffe0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5e18210baffe0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e18210baffe0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39932,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_4_5e18210baffe0.td_column_number = "3";
block_td_uid_4_5e18210baffe0.block_type = "td_block_related_posts";
block_td_uid_4_5e18210baffe0.post_count = "6";
block_td_uid_4_5e18210baffe0.found_posts = "1008";
block_td_uid_4_5e18210baffe0.header_color = "";
block_td_uid_4_5e18210baffe0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e18210baffe0.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_4_5e18210baffe0);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e18210baffe0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e18210baffe0" ><h4 class="td-related-title"><a id="td_uid_5_5e18210bb116f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e18210baffe0" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5e18210bb1173" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e18210baffe0" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5e18210baffe0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/latina-uccide-cugina-marito-poi-si-suicida/39930/" rel="bookmark" title="Strage a Latina, uccide la cugina e il marito poi si suicida: lotta per l&#8217;eredità finita nel sangue"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/latina-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/latina-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/latina-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/latina-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/latina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Strage a Latina" title="Strage a Latina, uccide la cugina e il marito poi si suicida: lotta per l&#8217;eredità finita nel sangue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/latina-uccide-cugina-marito-poi-si-suicida/39930/" rel="bookmark" title="Strage a Latina, uccide la cugina e il marito poi si suicida: lotta per l&#8217;eredità finita nel sangue">Strage a Latina, uccide la cugina e il marito poi si suicida: lotta per l&#8217;eredità finita nel sangue</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/treviso-madre-nasconde-figlio-morto/39886/" rel="bookmark" title="&#8220;Voleva la sua pensione&#8221;, madre nasconde il cadavere del figlio disabile per un anno"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/disabile-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/disabile-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/disabile-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/disabile-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/disabile-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Treviso" title="&#8220;Voleva la sua pensione&#8221;, madre nasconde il cadavere del figlio disabile per un anno"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/treviso-madre-nasconde-figlio-morto/39886/" rel="bookmark" title="&#8220;Voleva la sua pensione&#8221;, madre nasconde il cadavere del figlio disabile per un anno">&#8220;Voleva la sua pensione&#8221;, madre nasconde il cadavere del figlio disabile per un anno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/uomo-scomparso-a-novembre-ritrovato-fiume-isonzo/39865/" rel="bookmark" title="Uomo scomparso a novembre, ritrovato senza vita: &#8220;Era vicino al fiume Isonzo&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/alessio-micheli-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/alessio-micheli-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/alessio-micheli-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/alessio-micheli-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/alessio-micheli-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Uomo scomparso a novembre" title="Uomo scomparso a novembre, ritrovato senza vita: &#8220;Era vicino al fiume Isonzo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/uomo-scomparso-a-novembre-ritrovato-fiume-isonzo/39865/" rel="bookmark" title="Uomo scomparso a novembre, ritrovato senza vita: &#8220;Era vicino al fiume Isonzo&#8221;">Uomo scomparso a novembre, ritrovato senza vita: &#8220;Era vicino al fiume Isonzo&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/aggressione-con-l-acido-stalker-carcere/39811/" rel="bookmark" title="Aggressione con l&#8217;acido, la stalker resta in carcere e si difende: &#8220;Mi ha usata, non volevo&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/daniele-polacci-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/daniele-polacci-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/daniele-polacci-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/daniele-polacci-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/daniele-polacci-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Aggressione con l&#039;acido" title="Aggressione con l&#8217;acido, la stalker resta in carcere e si difende: &#8220;Mi ha usata, non volevo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/aggressione-con-l-acido-stalker-carcere/39811/" rel="bookmark" title="Aggressione con l&#8217;acido, la stalker resta in carcere e si difende: &#8220;Mi ha usata, non volevo&#8221;">Aggressione con l&#8217;acido, la stalker resta in carcere e si difende: &#8220;Mi ha usata, non volevo&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/violenza-domestica-figlia-violentata-padre/39807/" rel="bookmark" title="&#8220;Ho avuto 4 figli da lui&#8221;, violentata dal padre da quando aveva nove anni: la terribile denuncia"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/violenza-domestica-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/violenza-domestica-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/violenza-domestica-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/violenza-domestica-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/violenza-domestica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="violenza domestica" title="&#8220;Ho avuto 4 figli da lui&#8221;, violentata dal padre da quando aveva nove anni: la terribile denuncia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/violenza-domestica-figlia-violentata-padre/39807/" rel="bookmark" title="&#8220;Ho avuto 4 figli da lui&#8221;, violentata dal padre da quando aveva nove anni: la terribile denuncia">&#8220;Ho avuto 4 figli da lui&#8221;, violentata dal padre da quando aveva nove anni: la terribile denuncia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/roma-15enne-suicida-metro-messaggio/39672/" rel="bookmark" title="Alice si lancia sotto il treno e si suicida: emerge l&#8217;ultimo gesto prima della folle decisione"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/15enne-suicida-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/01/15enne-suicida-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/15enne-suicida-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/15enne-suicida-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/01/15enne-suicida-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="15enne suicida" title="Alice si lancia sotto il treno e si suicida: emerge l&#8217;ultimo gesto prima della folle decisione"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/roma-15enne-suicida-metro-messaggio/39672/" rel="bookmark" title="Alice si lancia sotto il treno e si suicida: emerge l&#8217;ultimo gesto prima della folle decisione">Alice si lancia sotto il treno e si suicida: emerge l&#8217;ultimo gesto prima della folle decisione</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e18210baffe0" data-td_block_id="td_uid_4_5e18210baffe0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e18210baffe0" data-td_block_id="td_uid_4_5e18210baffe0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5e18210bb2648_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e18210bb2648" ><script>var block_td_uid_7_5e18210bb2648 = new tdBlock();
block_td_uid_7_5e18210bb2648.id = "td_uid_7_5e18210bb2648";
block_td_uid_7_5e18210bb2648.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e18210bb2648_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e18210bb2648_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5e18210bb2648.td_column_number = "1";
block_td_uid_7_5e18210bb2648.block_type = "td_block_9";
block_td_uid_7_5e18210bb2648.post_count = "6";
block_td_uid_7_5e18210bb2648.found_posts = "13648";
block_td_uid_7_5e18210bb2648.header_color = "#";
block_td_uid_7_5e18210bb2648.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e18210bb2648.max_num_pages = "2275";
tdBlocksArray.push(block_td_uid_7_5e18210bb2648);</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_5e18210bb2648 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/francesco-claudio-averna-morto-amaro/39932/" rel="bookmark" title="Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo">Addio a Francesco Claudio Averna, l&#8217;uomo dell&#8217;amaro più famoso nel mondo</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T08:00:21+00:00" >10/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/istat-posti-fissi-disoccupazione-giovanile-risale/39925/" rel="bookmark" title="ISTAT: aumentano i posti fissi, ma la disoccupazione giovanile risale">ISTAT: aumentano i posti fissi, ma la disoccupazione giovanile risale</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/jacqueline-facconti/">Jacqueline Facconti</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T07:30:44+00:00" >10/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/latina-uccide-cugina-marito-poi-si-suicida/39930/" rel="bookmark" title="Strage a Latina, uccide la cugina e il marito poi si suicida: lotta per l&#8217;eredità finita nel sangue">Strage a Latina, uccide la cugina e il marito poi si suicida: lotta per...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T07:00:22+00:00" >10/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/vincente-huidobro-poeta-google-doodle-10-gennaio/39928/" rel="bookmark" title="Vincente Huidobro, chi è il poeta celebrato da Google con il doodle del 10 gennaio">Vincente Huidobro, chi è il poeta celebrato da Google con il doodle del 10...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T06:30:09+00:00" >10/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/pianeta-terra-curiosita/39903/" rel="bookmark" title="Pianeta Terra, tutte le curiosità QUASI sconosciute: dalle formiche agli oceani!">Pianeta Terra, tutte le curiosità QUASI sconosciute: dalle formiche agli oceani!</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/elide/">Elide Groppi Munoz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T23:00:02+00:00" >09/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/strage-di-bologna-ergastolo-per-cavallini/39921/" rel="bookmark" title="Strage di Bologna, arriva la sentenza per Cavallini: condannato all&#8217;ergastolo">Strage di Bologna, arriva la sentenza per Cavallini: condannato all&#8217;ergastolo</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/rita-paola-maietta/">Rita Paola Maietta</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T22:30:28+00:00" >09/01/2020</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li><li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li><li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2018 - 2019 | lettoquotidiano.it - Tutti i diritti riservati</div></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/js/autoptimize_f3a5558a7d69c7eb95c9c8bc178bdc1a.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>