<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg" /><meta name="author" content="Clarissa Cusimano">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scopriamo insieme tutti i segreti riguardo il celebre medico Roy De Vita, che si è espresso sull&#039;emergenza sanitaria ed è stato recentemente truffato."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19" />
<meta property="og:description" content="Scopriamo insieme tutti i segreti riguardo il celebre medico Roy De Vita, che si è espresso sull&#039;emergenza sanitaria ed è stato recentemente truffato." />
<meta property="og:url" content="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/" />
<meta property="og:site_name" content="LettoQuotidiano.it" />
<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
<meta property="article:section" content="Personaggi" />
<meta property="article:published_time" content="2020-11-07T15:15:42+00:00" />
<meta property="article:modified_time" content="2020-11-07T12:25:56+00:00" />
<meta property="og:updated_time" content="2020-11-07T12:25:56+00:00" />
<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg" />
<meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scopriamo insieme tutti i segreti riguardo il celebre medico Roy De Vita, che si è espresso sull&#039;emergenza sanitaria ed è stato recentemente truffato." />
<meta name="twitter:title" content="Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19" />
<meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","inLanguage":"it-IT","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg","width":1280,"height":720,"caption":"Roy De Vita chi \u00e8"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#webpage","url":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/","name":"Chi \u00e8 Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#primaryimage"},"datePublished":"2020-11-07T15:15:42+00:00","dateModified":"2020-11-07T12:25:56+00:00","description":"Scopriamo insieme tutti i segreti riguardo il celebre medico Roy De Vita, che si \u00e8 espresso sull'emergenza sanitaria ed \u00e8 stato recentemente truffato.","potentialAction":[{"@type":"ReadAction","target":["https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/"]}]},{"@type":"Article","@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/816bc8679e61759bcdcd7ca4547474ee"},"headline":"Chi \u00e8 Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19","datePublished":"2020-11-07T15:15:42+00:00","dateModified":"2020-11-07T12:25:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#webpage"},"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#primaryimage"},"articleSection":"Personaggi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/#respond"]}]},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/#/schema/person/816bc8679e61759bcdcd7ca4547474ee","name":"Clarissa Cusimano","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f4312977ff65421e95856a3f48c4cc4b?s=96&d=mm&r=g","caption":"Clarissa Cusimano"},"description":"Coltivo la passione per la scrittura. Studio comunicazione e lavoro come content editor freelance. Amo i viaggi, le arti e il buon cibo.\r\nPer ogni informazione contattami qui: redazione@lettoquotidiano.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/amp/" /><meta name="generator" content="AMP for WP 1.0.52"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19 Feed dei commenti" href="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/78333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=78333' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fchi-e-roy-de-vita-ex-nancy-brilli%2F78333%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fchi-e-roy-de-vita-ex-nancy-brilli%2F78333%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lettoquotidiano.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6cb6279d-e316-413b-a5fb-240a70b0c588';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.lettoquotidiano.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle notizie più importanti del giorno';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti per leggere le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla l\&#039;iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca la notifica';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste indicazioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/personaggi/",
                                "name": "Personaggi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/",
                                "name": "Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body class="post-template-default single single-post postid-78333 single-format-standard chi-e-roy-de-vita-ex-nancy-brilli global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                sabato, 7 Novembre 2020
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-78333" class="post-78333 post type-post status-publish format-standard has-post-thumbnail hentry category-personaggi" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Personaggi" class="entry-crumb" href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione...</span></div>
            
            <header>
                <h1 class="entry-title">Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/clarissa/">Clarissa Cusimano</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T16:15:42+00:00" >07/11/2020</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/" data-text="Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <h2>Scopriamo insieme tutti i segreti riguardo il celebre medico Roy De Vita, che si è espresso sull&#8217;emergenza sanitaria ed è stato recentemente truffato.</h2>
<p><img loading="lazy" class="aligncenter size-full wp-image-78337" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg" alt="Roy De Vita chi è" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e-300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e-1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e-768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e-747x420.jpg 747w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e-640x360.jpg 640w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Approfondiamo insieme il profilo di Roy De Vita, dall&#8217;infanzia alla formazione, dalla vita privata al suo pensiero nei confronti del Covid-19, fino ad arrivare alla truffa in cui è stato coinvolto.</p>
<h2>Chi è Roy De Vita</h2>
<p>Nasce a <strong>Napoli,</strong> il 16 novembre 1957, sotto il segno zodiacale dello Scorpione.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Si laurea in <strong>Medicina</strong> all’Università degli Studi di Napoli e insegna nella stessa facoltà e alla Sapienza di Roma.</p>
<p>Specializzato in chirurgia plastica, lavora al Queen Victoria Hospital, poi a Londra e in Italia, dove diventa <strong>primario presso l’Istituto dei Tumori di Roma “Regina Elena”</strong>.</p>
<h2>Vita privata e curiosità</h2>
<p>In passato ha avuto una relazione sentimentale con la celebre attrice <strong>Nancy Brilli</strong>, durata ben 15 anni.</p>
<p>Dopo la rottura, la Brilli ha dichiarato di aver molto sofferto:</p>
<blockquote><p>&#8220;Io non pensavo che sarebbe andata così male la fine di questa storia.. Era il mio progetto di famiglia e ci avevo messo tutta me stessa&#8221;</p></blockquote>
<p>Ha dichiarato l&#8217;attrice a Io e Te, come riporta Di Lei. Posizione <a href="https://www.lettoquotidiano.it/anticipazioni-tv-7-novembre-ospiti-verissimo-ballando/78317/" target="_blank" rel="noopener noreferrer">ribadita a Verissimo</a>:</p>
<blockquote><p>&#8220;Litigavamo, eravamo antipatici, non mi piacevo io e non mi piaceva lui&#8221;.</p></blockquote>
<p>Roy e Nancy però ultimamente sono riusciti a recuperare un rapporto sereno, per il bene dei figli.</p>
<p>Successivamente, Roy ha iniziato un rapporto d&#8217;amore con <strong>Raffaella Leone</strong>, figlia dello storico regista Sergio Leone.</p>
<p>Nel 2019, De Vita è stato vittima di una<strong> truffa informatica</strong>. Una donna gli ha inviato una mail segnalandogli che il suo nome fosse stato strumentalizzato per pubblicizzare una crema &#8220;miracolosa&#8221;:</p>
<blockquote><p>&#8220;C’era una falsa intervista in cui io dicevo delle cose inverosimili. Alla fine, l’intervista rimandava all’acquisto di una crema miracolosa di cui non conoscevo l’esistenza: non so nemmeno che cosa contenga.&#8221;</p></blockquote>
<p>Di Recente, De Vita ha espresso la sua opinione riguardo il <strong>Covid-19</strong> e in particolare sull&#8217;efficacia del tamponi.</p>
<p>Il medico sostiene che i <strong>tamponi rapidi siano assolutamente inefficaci</strong> e che possano risultare facilmente falsi positivi o negativi:</p>
<blockquote><p>&#8220;I figli ventenni della mia attuale compagna sono risultati prima negativi a un primo tampone, poi positivi a un secondo.</p></blockquote>
<p>Per il medico dunque se i ragazzi non avessero eseguito anche  il secondo tampone sarebbero potuti andare in giro a contagiare liberamente altre persone perché convinti di essere negativi.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/clarissa/">Clarissa Cusimano</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Clarissa Cusimano"></span><meta itemprop="datePublished" content="2020-11-07T16:15:42+00:00"><meta itemprop="dateModified" content="2020-11-07T13:25:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Roy-De-Vita-chi-e.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5fa6ba46dea71 = new tdBlock();
block_td_uid_4_5fa6ba46dea71.id = "td_uid_4_5fa6ba46dea71";
block_td_uid_4_5fa6ba46dea71.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5fa6ba46dea71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fa6ba46dea71_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":78333,"live_filter_cur_post_author":"42","block_template_id":""}';
block_td_uid_4_5fa6ba46dea71.td_column_number = "3";
block_td_uid_4_5fa6ba46dea71.block_type = "td_block_related_posts";
block_td_uid_4_5fa6ba46dea71.post_count = "6";
block_td_uid_4_5fa6ba46dea71.found_posts = "1149";
block_td_uid_4_5fa6ba46dea71.header_color = "";
block_td_uid_4_5fa6ba46dea71.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa6ba46dea71.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_4_5fa6ba46dea71);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5fa6ba46dea71_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fa6ba46dea71" ><h4 class="td-related-title"><a id="td_uid_5_5fa6ba46dfc55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fa6ba46dea71" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5fa6ba46dfc58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fa6ba46dea71" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5fa6ba46dea71 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/alberto-malanchino-biografia-gabriel-doc-nelle-tue-mani-vita-carriera/78060/" rel="bookmark" title="Alberto Malanchino, chi è Gabriel di DOC-Nelle tue mani: vita e carriera"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Alberto-Malanchino-Biografia-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Alberto-Malanchino-Biografia-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Alberto-Malanchino-Biografia-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Alberto-Malanchino-Biografia-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Alberto-Malanchino-Biografia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Alberto Malanchino Biografia" title="Alberto Malanchino, chi è Gabriel di DOC-Nelle tue mani: vita e carriera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/alberto-malanchino-biografia-gabriel-doc-nelle-tue-mani-vita-carriera/78060/" rel="bookmark" title="Alberto Malanchino, chi è Gabriel di DOC-Nelle tue mani: vita e carriera">Alberto Malanchino, chi è Gabriel di DOC-Nelle tue mani: vita e carriera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/chi-e-ema-stokholma-dj-ad-amasanremo/78048/" rel="bookmark" title="Chi è Ema Stokholma: età, fidanzato, passato della dj ad AmaSanremo"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/ema-stokholma-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/ema-stokholma-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/ema-stokholma-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/ema-stokholma-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/ema-stokholma-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="ema stokholma" title="Chi è Ema Stokholma: età, fidanzato, passato della dj ad AmaSanremo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/chi-e-ema-stokholma-dj-ad-amasanremo/78048/" rel="bookmark" title="Chi è Ema Stokholma: età, fidanzato, passato della dj ad AmaSanremo">Chi è Ema Stokholma: età, fidanzato, passato della dj ad AmaSanremo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/chi-e-mydrama-concorrente-x-factor-under-donne-hell-raton/77902/" rel="bookmark" title="Chi è MyDrama, concorrente di X-Factor nelle Under Donne di Hell Raton"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Maydrama-biografia-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Maydrama-biografia-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Maydrama-biografia-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Maydrama-biografia-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/Maydrama-biografia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Maydrama biografia" title="Chi è MyDrama, concorrente di X-Factor nelle Under Donne di Hell Raton"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/chi-e-mydrama-concorrente-x-factor-under-donne-hell-raton/77902/" rel="bookmark" title="Chi è MyDrama, concorrente di X-Factor nelle Under Donne di Hell Raton">Chi è MyDrama, concorrente di X-Factor nelle Under Donne di Hell Raton</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/chi-e-jill-tracy-jacobs-moglie-di-joe-biden/77869/" rel="bookmark" title="Chi è Jill Tracy Jacobs: età e curiosità della moglie di Joe Biden"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/jill-joe-biden-moglie-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/jill-joe-biden-moglie-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/jill-joe-biden-moglie-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/jill-joe-biden-moglie-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/jill-joe-biden-moglie-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="jill-joe-biden-moglie" title="Chi è Jill Tracy Jacobs: età e curiosità della moglie di Joe Biden"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/chi-e-jill-tracy-jacobs-moglie-di-joe-biden/77869/" rel="bookmark" title="Chi è Jill Tracy Jacobs: età e curiosità della moglie di Joe Biden">Chi è Jill Tracy Jacobs: età e curiosità della moglie di Joe Biden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/giorgia-e-luca-chi-e-la-coppia-di-matrimonio-a-prima-vista-italia-2020/77180/" rel="bookmark" title="Giorgia e Luca, chi è la coppia di Matrimonio a Prima Vista Italia 2020"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/10/Giorgia-e-Luca-matrimonio-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/10/Giorgia-e-Luca-matrimonio-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/10/Giorgia-e-Luca-matrimonio-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/10/Giorgia-e-Luca-matrimonio-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/10/Giorgia-e-Luca-matrimonio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Giorgia e Luca- Matrimonio a Prima Vista 2020" title="Giorgia e Luca, chi è la coppia di Matrimonio a Prima Vista Italia 2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/giorgia-e-luca-chi-e-la-coppia-di-matrimonio-a-prima-vista-italia-2020/77180/" rel="bookmark" title="Giorgia e Luca, chi è la coppia di Matrimonio a Prima Vista Italia 2020">Giorgia e Luca, chi è la coppia di Matrimonio a Prima Vista Italia 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/sofia-cerio-il-collegio/77759/" rel="bookmark" title="Chi è Sofia Cerio: età e vita privata della studentessa de Il Collegio"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/sofia-cerio-il-collegio-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2020/11/sofia-cerio-il-collegio-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/sofia-cerio-il-collegio-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/sofia-cerio-il-collegio-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2020/11/sofia-cerio-il-collegio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="sofia cerio il collegio" title="Chi è Sofia Cerio: età e vita privata della studentessa de Il Collegio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/sofia-cerio-il-collegio/77759/" rel="bookmark" title="Chi è Sofia Cerio: età e vita privata della studentessa de Il Collegio">Chi è Sofia Cerio: età e vita privata della studentessa de Il Collegio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa6ba46dea71" data-td_block_id="td_uid_4_5fa6ba46dea71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa6ba46dea71" data-td_block_id="td_uid_4_5fa6ba46dea71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5fa6ba46e1118_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fa6ba46e1118" ><script>var block_td_uid_7_5fa6ba46e1118 = new tdBlock();
block_td_uid_7_5fa6ba46e1118.id = "td_uid_7_5fa6ba46e1118";
block_td_uid_7_5fa6ba46e1118.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5fa6ba46e1118_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5fa6ba46e1118_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5fa6ba46e1118.td_column_number = "1";
block_td_uid_7_5fa6ba46e1118.block_type = "td_block_9";
block_td_uid_7_5fa6ba46e1118.post_count = "6";
block_td_uid_7_5fa6ba46e1118.found_posts = "27280";
block_td_uid_7_5fa6ba46e1118.header_color = "#";
block_td_uid_7_5fa6ba46e1118.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa6ba46e1118.max_num_pages = "4547";
tdBlocksArray.push(block_td_uid_7_5fa6ba46e1118);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_7_5fa6ba46e1118 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/chi-e-roy-de-vita-ex-nancy-brilli/78333/" rel="bookmark" title="Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19">Chi è Roy De Vita: ex Nancy Brilli, truffa e denuncia, posizione covid-19</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/clarissa/">Clarissa Cusimano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T16:15:42+00:00" >07/11/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/foggia-ospiti-rsa-positivi-covid/78363/" rel="bookmark" title="Foggia, ospiti della Rsa tutti positivi al Covid: contagi partiti da un&#8217;operatrice">Foggia, ospiti della Rsa tutti positivi al Covid: contagi partiti da un&#8217;operatrice</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Mena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T16:00:04+00:00" >07/11/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/lockdown-zone-rosse-caccia-e-pesca-non-consentite-cosa-prevede-il-dpcm/78374/" rel="bookmark" title="Lockdown zone rosse, caccia e pesca non consentite? Cosa prevede il Dpcm">Lockdown zone rosse, caccia e pesca non consentite? Cosa prevede il Dpcm</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/alicia/">Alicia Saracino</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T15:30:49+00:00" >07/11/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/vite-al-limite-pesava-275-kg/78258/" rel="bookmark" title="Vite al limite, Gina pesava 275 kg: oggi è cambiata completamente &#8211; FOTO">Vite al limite, Gina pesava 275 kg: oggi è cambiata completamente &#8211; FOTO</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T15:20:36+00:00" >07/11/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/il-segreto-anticipazioni-2/78234/" rel="bookmark" title="Il Segreto anticipazioni: il funerale di Isabel e l&#8217;arresto di Francisca">Il Segreto anticipazioni: il funerale di Isabel e l&#8217;arresto di Francisca</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/clarissa/">Clarissa Cusimano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T15:15:07+00:00" >07/11/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/justine-mattera-bollente-si-vede-tutto-foto/78362/" rel="bookmark" title="Justine Mattera accende i fan con lo scatto bollente, si vede tutto &#8211; FOTO">Justine Mattera accende i fan con lo scatto bollente, si vede tutto &#8211; FOTO</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/romana-chiaranda/">Romana Chiaranda</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T14:38:32+00:00" >07/11/2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5fa6ba46e8d3b
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>
</html>