<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" /><link type="text/css" media="all" href="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_5413843425bca2c08b7e451a1613d12c.css" rel="stylesheet" /><title>Bimbo schiacciato dal cancello, operato ma ancora in gravi condizioni</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg" /><meta name="author" content="Marilyn Aghemo"><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png"><meta name="description" content="Il bimbo schiacciato dal cancello firma un grande dramma nel cuore di Roma. Ma come sta il piccolo ora che è stato operato?"/><link rel="canonical" href="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie" /><meta property="og:description" content="Il bimbo schiacciato dal cancello firma un grande dramma nel cuore di Roma. Ma come sta il piccolo ora che è stato operato?" /><meta property="og:url" content="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:section" content="Casi" /><meta property="article:published_time" content="2019-06-05T08:00:28+00:00" /><meta property="article:modified_time" content="2019-06-05T08:00:27+00:00" /><meta property="og:updated_time" content="2019-06-05T08:00:27+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg" /><meta property="og:image:secure_url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="656" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Il bimbo schiacciato dal cancello firma un grande dramma nel cuore di Roma. Ma come sta il piccolo ora che è stato operato?" /><meta name="twitter:title" content="Bimbo schiacciato dal cancello, operato ma ancora in gravi condizioni" /><meta name="twitter:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#webpage","url":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/","inLanguage":"it-IT","name":"Bimbo schiacciato dal cancello, operato ma ancora in gravi condizioni","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#primaryimage","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg","width":1200,"height":656,"caption":"Bimbo schiacciato dal cancello"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#primaryimage"},"datePublished":"2019-06-05T08:00:28+00:00","dateModified":"2019-06-05T08:00:27+00:00","description":"Il bimbo schiacciato dal cancello firma un grande dramma nel cuore di Roma. Ma come sta il piccolo ora che \u00e8 stato operato?"},{"@type":"Article","@id":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/author/marilyn/#author"},"headline":"Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie","datePublished":"2019-06-05T08:00:28+00:00","dateModified":"2019-06-05T08:00:27+00:00","commentCount":0,"mainEntityOfPage":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#webpage","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/#primaryimage"},"articleSection":"Casi"},{"@type":["Person"],"@id":"https://www.lettoquotidiano.it/author/marilyn/#author","name":"Marilyn Aghemo","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9658639f6df643d6de158ced906b9fb0?s=96&d=mm&r=g","caption":"Marilyn Aghemo"},"description":"Classe 1979, sono una copywriter esperta di casi di cronaca ma mi tengo aggiornata su tutte le news italiane e i fatti del giorno.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/amp/" /><meta name="generator" content="AMP for WP 0.9.97.56"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie Feed dei commenti" href="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.lettoquotidiano.it/wp-json/' /><link rel='shortlink' href='https://www.lettoquotidiano.it/?p=16608' /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fbimbo-schiacciato-dal-cancello-operato-condizioni-gravi%2F16608%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fbimbo-schiacciato-dal-cancello-operato-condizioni-gravi%2F16608%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lettoquotidiano.it\/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi\/16608\/"},"url":"https:\/\/www.lettoquotidiano.it\/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi\/16608\/","headline":"Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post...","datePublished":"2019-06-05T10:00:28+02:00","dateModified":"2019-06-05T10:00:27+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.lettoquotidiano.it\/#organization","name":"LettoQuotidiano","logo":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2018\/10\/logo-LettoQuotidiano.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/2019\/06\/Bimbo-roma-cancello-min.jpg","width":1200,"height":656},"articleSection":"Casi","description":"Il bimbo schiacciato dal cancello firma un grande dramma nel cuore di Roma. Ma come sta il piccolo ora che è stato operato? Bimbo schiacciato dal cancello Si è sfiorato il dramma per il bimbo schiacciato dal cancello di casa, ma ora che è stato operato la sua lotta","author":{"@type":"Person","name":"Marilyn Aghemo","url":"https:\/\/www.lettoquotidiano.it\/author\/marilyn\/","description":"Classe 1979, sono una copywriter esperta di casi di cronaca ma mi tengo aggiornata su tutte le news italiane e i fatti del giorno.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9658639f6df643d6de158ced906b9fb0?s=96&d=mm&r=g","height":96,"width":96}},"video":[null]}</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.lettoquotidiano.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/",
                "name": "Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie",
                "image": "https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/casi/",
                                "name": "Casi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/",
                                "name": "Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eplanet-lettoquotidiano/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body class="post-template-default single single-post postid-16608 single-format-standard bimbo-schiacciato-dal-cancello-operato-condizioni-gravi global-block-template-1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-4976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mercoledì, 5 Giugno 2019</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a  class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4976"><a href="https://www.lettoquotidiano.it/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9468"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9537"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &#038; Benessere</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-16608" class="post-16608 post type-post status-publish format-standard has-post-thumbnail hentry category-casi" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Casi" class="entry-crumb" href="https://www.lettoquotidiano.it/casi/">Casi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie</span></div><header><h1 class="entry-title">Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:00:28+00:00" >05/06/2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/" data-text="Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><h2>Il bimbo schiacciato dal cancello firma un grande dramma nel cuore di Roma. Ma come sta il piccolo ora che è stato operato?</h2><figure id="attachment_16609" aria-describedby="caption-attachment-16609" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-16609" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg" alt="Bimbo schiacciato dal cancello" width="1200" height="656" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min-300x164.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min-768x420.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min-1024x560.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min-640x350.jpg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_681/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min-681x372.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-16609" class="wp-caption-text">Bimbo schiacciato dal cancello</figcaption></figure><p>Si è <strong>sfiorato il dramma</strong> per il bimbo schiacciato dal cancello di casa, ma ora che è stato operato la sua lotta continua. Ecco gli aggiornamenti sulle sue <strong>condizioni si salute.</strong></p><h2>Il dramma del bambino schiacciato dal cancello di casa</h2><p>Un <strong>incidente vero e proprio,</strong> ai danni di un bambino di 5 anni che è stato <a href="https://www.lettoquotidiano.it/bambino-schiacciato-cancello-roma/16392/">travolto dal suo cancello scorrevole di casa.</a></p><p>Erano circa le 18.50 quando la <strong>struttura molto pesante</strong>, sarebbe uscita dal binario in corsa &#8211; staccandosi dalle guide e <strong>travolgendolo completamente.</strong></p><p>Immediati i soccorsi da parte dell&#8217;eliambulanza, che ha trasportato il piccolo in <strong>Ospedale</strong> dove è stato intubato, riportando un ematoma celebrale e un trauma cranico.</p><div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7686847221610963"
 data-ad-slot="9178829483"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>I <strong>Carabinieri</strong> della compagnia di Ostia hanno messo sotto sequestro la struttura e ora stanno indagando, su quanto sia accaduto durante la tragica serata e le <strong>varie modalità.</strong></p><h2>Le condizioni di salute del bambino di Ostia</h2><p>Come si evince anche da <em>Quotidiano.Net,</em> il bambino è stato sottoposto ad un <strong>intervento molto delicato</strong>, al fine di assorbire l&#8217;ematoma celebrale in atto.</p><p>Non solo, nell&#8217;essere travolto ha riportato anche gravi fratture esposte alla gamba. La sua <strong>ventilazione è artificiale</strong> e resta sedato, in attesa di accertamenti e miglioramenti.</p><p>Dalle prime indiscrezioni sembra che il piccolo sia stabile ma ancora in gravi condizioni, con <strong>prognosi riservata. </strong></p><p>Nelle prossime ore si avranno accertamenti sulle sue condizioni di salute, con<strong> importanti aggiornamenti. </strong><div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a-amp',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marilyn Aghemo"></span><meta itemprop="datePublished" content="2019-06-05T10:00:28+00:00"><meta itemprop="dateModified" content="2019-06-05T10:00:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimbo-roma-cancello-min.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="656"></span></footer></article>  <script>var block_td_uid_3_5cf776a488cd8 = new tdBlock();
block_td_uid_3_5cf776a488cd8.id = "td_uid_3_5cf776a488cd8";
block_td_uid_3_5cf776a488cd8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5cf776a488cd8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cf776a488cd8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16608,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_3_5cf776a488cd8.td_column_number = "3";
block_td_uid_3_5cf776a488cd8.block_type = "td_block_related_posts";
block_td_uid_3_5cf776a488cd8.post_count = "6";
block_td_uid_3_5cf776a488cd8.found_posts = "352";
block_td_uid_3_5cf776a488cd8.header_color = "";
block_td_uid_3_5cf776a488cd8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cf776a488cd8.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_3_5cf776a488cd8);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5cf776a488cd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cf776a488cd8" ><h4 class="td-related-title"><a id="td_uid_4_5cf776a489abf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cf776a488cd8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5cf776a489ac6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cf776a488cd8" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5cf776a488cd8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/bimba-picchiata-dai-genitori-intercettazioni/16605/" rel="bookmark" title="Bimba picchiata dai genitori &#8220;Metto il veleno alla scimmia&#8221;: l&#8217;agghiacciante verità dietro le intercettazioni shock"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimba-maltrattata-repertorio-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimba-maltrattata-repertorio-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimba-maltrattata-repertorio-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimba-maltrattata-repertorio-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Bimba-maltrattata-repertorio-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Bimba picchiata dai genitori" title="Bimba picchiata dai genitori &#8220;Metto il veleno alla scimmia&#8221;: l&#8217;agghiacciante verità dietro le intercettazioni shock"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/bimba-picchiata-dai-genitori-intercettazioni/16605/" rel="bookmark" title="Bimba picchiata dai genitori &#8220;Metto il veleno alla scimmia&#8221;: l&#8217;agghiacciante verità dietro le intercettazioni shock">Bimba picchiata dai genitori &#8220;Metto il veleno alla scimmia&#8221;: l&#8217;agghiacciante verità dietro le intercettazioni shock</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/pomeriggio-cinque-leonardo-omicidio-mamma-nicholas/16535/" rel="bookmark" title="Omicidio Leonardo, &#8216;Nicolas era violento: ha fatto uscire le budella di fuori a due cani&#8217;: la mamma a Pomeriggio 5"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/pomeriggio-5-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/pomeriggio-5-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/pomeriggio-5-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/pomeriggio-5-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/pomeriggio-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="pomeriggio 5 barbara d&#039;urso intervista mamma nicholas assassino di leonardo" title="Omicidio Leonardo, &#8216;Nicolas era violento: ha fatto uscire le budella di fuori a due cani&#8217;: la mamma a Pomeriggio 5"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/pomeriggio-cinque-leonardo-omicidio-mamma-nicholas/16535/" rel="bookmark" title="Omicidio Leonardo, &#8216;Nicolas era violento: ha fatto uscire le budella di fuori a due cani&#8217;: la mamma a Pomeriggio 5">Omicidio Leonardo, &#8216;Nicolas era violento: ha fatto uscire le budella di fuori a due cani&#8217;: la mamma a Pomeriggio 5</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/sparatoria-napoli-noemi-passi-paure/16325/" rel="bookmark" title="Sparatoria a Napoli, Noemi tra primi passi e grandi paure: &#8220;Non vuole più farlo&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Noemi-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Noemi-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Noemi-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Noemi-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Noemi-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Sparatoria a Napoli" title="Sparatoria a Napoli, Noemi tra primi passi e grandi paure: &#8220;Non vuole più farlo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/sparatoria-napoli-noemi-passi-paure/16325/" rel="bookmark" title="Sparatoria a Napoli, Noemi tra primi passi e grandi paure: &#8220;Non vuole più farlo&#8221;">Sparatoria a Napoli, Noemi tra primi passi e grandi paure: &#8220;Non vuole più farlo&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/omicidio-gabriel-confessione-donatella-di-bona/16397/" rel="bookmark" title="Omicidio Gabriel, svelata la terribile nuova confessione di Donatella Di Bona"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Omicidio-Gabrile-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Omicidio-Gabrile-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Omicidio-Gabrile-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Omicidio-Gabrile-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Omicidio-Gabrile-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Omicidio Gabriel" title="Omicidio Gabriel, svelata la terribile nuova confessione di Donatella Di Bona"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-gabriel-confessione-donatella-di-bona/16397/" rel="bookmark" title="Omicidio Gabriel, svelata la terribile nuova confessione di Donatella Di Bona">Omicidio Gabriel, svelata la terribile nuova confessione di Donatella Di Bona</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/anziano-ucciso-a-cagliari-fermato-un-uomo/16394/" rel="bookmark" title="Anziano ucciso a Cagliari, fermato un uomo: &#8220;Colpito con forbici per potare&#8221;"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Caso-Adolfo-Musini-min-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Caso-Adolfo-Musini-min-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Caso-Adolfo-Musini-min-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Caso-Adolfo-Musini-min-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/Caso-Adolfo-Musini-min-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Anziano ucciso a Cagliari" title="Anziano ucciso a Cagliari, fermato un uomo: &#8220;Colpito con forbici per potare&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/anziano-ucciso-a-cagliari-fermato-un-uomo/16394/" rel="bookmark" title="Anziano ucciso a Cagliari, fermato un uomo: &#8220;Colpito con forbici per potare&#8221;">Anziano ucciso a Cagliari, fermato un uomo: &#8220;Colpito con forbici per potare&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/pomeriggio-cinque-omicidio-leonardo-ex-nicholas/16364/" rel="bookmark" title="Omicidio Leonardo, l&#8217;ex compagna dell&#8217;assassinio incinta: &#8216;Mi ha picchiata&#8217; La confessione a Pomeriggio 5"><img width="238" height="178" class="entry-thumb" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/leonardo-ex-killer-parla-pomeriggio-5-238x178.jpg" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_238/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/leonardo-ex-killer-parla-pomeriggio-5-238x178.jpg 238w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/leonardo-ex-killer-parla-pomeriggio-5-80x60.jpg 80w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/leonardo-ex-killer-parla-pomeriggio-5-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180/https://www.lettoquotidiano.it/wp-content/uploads/2019/06/leonardo-ex-killer-parla-pomeriggio-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Omicidio Leonardo, l&#039;ex compagna dell&#039;assassinio incinta: &#039;Mi ha picchiata&#039; La confessione a Pomeriggio 5" title="Omicidio Leonardo, l&#8217;ex compagna dell&#8217;assassinio incinta: &#8216;Mi ha picchiata&#8217; La confessione a Pomeriggio 5"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/pomeriggio-cinque-omicidio-leonardo-ex-nicholas/16364/" rel="bookmark" title="Omicidio Leonardo, l&#8217;ex compagna dell&#8217;assassinio incinta: &#8216;Mi ha picchiata&#8217; La confessione a Pomeriggio 5">Omicidio Leonardo, l&#8217;ex compagna dell&#8217;assassinio incinta: &#8216;Mi ha picchiata&#8217; La confessione a Pomeriggio 5</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cf776a488cd8" data-td_block_id="td_uid_3_5cf776a488cd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cf776a488cd8" data-td_block_id="td_uid_3_5cf776a488cd8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5cf776a48b84c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5cf776a48b84c" ><script>var block_td_uid_6_5cf776a48b84c = new tdBlock();
block_td_uid_6_5cf776a48b84c.id = "td_uid_6_5cf776a48b84c";
block_td_uid_6_5cf776a48b84c.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5cf776a48b84c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5cf776a48b84c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5cf776a48b84c.td_column_number = "1";
block_td_uid_6_5cf776a48b84c.block_type = "td_block_9";
block_td_uid_6_5cf776a48b84c.post_count = "6";
block_td_uid_6_5cf776a48b84c.found_posts = "5336";
block_td_uid_6_5cf776a48b84c.header_color = "#";
block_td_uid_6_5cf776a48b84c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cf776a48b84c.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_6_5cf776a48b84c);</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_6_5cf776a48b84c class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/bimbo-schiacciato-dal-cancello-operato-condizioni-gravi/16608/" rel="bookmark" title="Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie">Bimbo schiacciato dal cancello, emergono le sue condizioni di salute post operatorie</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:00:28+00:00" >05/06/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/bimba-picchiata-dai-genitori-intercettazioni/16605/" rel="bookmark" title="Bimba picchiata dai genitori &#8220;Metto il veleno alla scimmia&#8221;: l&#8217;agghiacciante verità dietro le intercettazioni shock">Bimba picchiata dai genitori &#8220;Metto il veleno alla scimmia&#8221;: l&#8217;agghiacciante verità dietro le intercettazioni...</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T09:00:44+00:00" >05/06/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/notre-dame-piombo-allerta/16495/" rel="bookmark" title="Tragedia Notre Dame, emersa la terribile scoperta dopo mesi dall&#8217;incendio">Tragedia Notre Dame, emersa la terribile scoperta dopo mesi dall&#8217;incendio</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T08:00:04+00:00" >05/06/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/pedofilia-processo-cardinale-pell/16601/" rel="bookmark" title="Pedofilia, al via il processo all&#8217;ex ministro vaticano Cardinale Pell">Pedofilia, al via il processo all&#8217;ex ministro vaticano Cardinale Pell</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T07:00:10+00:00" >05/06/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/reddito-di-cittadinanza-proposte-di-lavoro/16448/" rel="bookmark" title="Reddito di cittadinanza, l&#8217;attesa delle proposte di lavoro: incalza la polemica">Reddito di cittadinanza, l&#8217;attesa delle proposte di lavoro: incalza la polemica</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/marilyn/">Marilyn Aghemo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T06:00:20+00:00" >05/06/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/fare-il-bucato-risparmiando-soldi-e-tempo-ecco-qualche-dritta/16519/" rel="bookmark" title="Fare il bucato, risparmiando soldi e tempo: ecco qualche dritta">Fare il bucato, risparmiando soldi e tempo: ecco qualche dritta</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/daniela/">By LettoQuotidiano.it</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T23:00:30+00:00" >04/06/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li><li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li><li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2018 - 2019 | lettoquotidiano.it - Tutti i diritti riservati</div></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript" defer src="https://www.lettoquotidiano.it/wp-content/cache/autoptimize/js/autoptimize_8a8292605f1e7b76287d10bd078e767a.js"></script></body></html>