<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
	<meta name="google-site-verification" content="BMBZtXFD1X6PFHTsfNjqUmdgcLmIsVPeNvf56puszng" />
		
    <title>Anticipazioni Uomini e Donne, l&#039;addio di Ida Platano: cala il gelo in studio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="HEASgt_1xXGCZ8dS7E_Iybjtufur2rRDH4EWFsPtIU8" />
    <link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Ida-Platano-e-Gabriele.jpg" /><meta name="author" content="Martina Lamesta">
<link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2019/02/logo-lettoquotidiano-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ci aspettano delle puntate cariche di colpi di scena: scopriamo cosa vedremo nei prossimi giorni a Uomini e Donne." />
	<link rel="canonical" href="https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Anticipazioni Uomini e Donne, l&#039;addio inaspettato di Ida Platano: pubblico e opinionisti sotto choc" />
	<meta property="og:description" content="Ci aspettano delle puntate cariche di colpi di scena: scopriamo cosa vedremo nei prossimi giorni a Uomini e Donne." />
	<meta property="og:url" content="https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/" />
	<meta property="og:site_name" content="LettoQuotidiano.it" />
	<meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" />
	<meta property="article:published_time" content="2021-05-25T10:20:54+00:00" />
	<meta property="article:modified_time" content="2021-05-25T10:17:09+00:00" />
	<meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Ida-Platano-e-Gabriele.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lettoquotidiano.it/#organization","name":"Eplanet Lab Limited","url":"https://www.lettoquotidiano.it/","sameAs":["https://www.facebook.com/lettoquotidiano.it/"],"logo":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#logo","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","contentUrl":"https://www.lettoquotidiano.it/wp-content/uploads/2019/01/LettoQuotidiano-logo.png","width":544,"height":180,"caption":"Eplanet Lab Limited"},"image":{"@id":"https://www.lettoquotidiano.it/#logo"}},{"@type":"WebSite","@id":"https://www.lettoquotidiano.it/#website","url":"https://www.lettoquotidiano.it/","name":"LettoQuotidiano.it","description":"Quello che c&#039;\u00e8 sa sapere oggi!","publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lettoquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#primaryimage","inLanguage":"it-IT","url":"https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Ida-Platano-e-Gabriele.jpg","contentUrl":"https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Ida-Platano-e-Gabriele.jpg","width":1280,"height":720,"caption":"Ida Platano e Gabriele"},{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#webpage","url":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/","name":"Anticipazioni Uomini e Donne, l'addio di Ida Platano: cala il gelo in studio","isPartOf":{"@id":"https://www.lettoquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#primaryimage"},"datePublished":"2021-05-25T10:20:54+00:00","dateModified":"2021-05-25T10:17:09+00:00","description":"Ci aspettano delle puntate cariche di colpi di scena: scopriamo cosa vedremo nei prossimi giorni a Uomini e Donne.","breadcrumb":{"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lettoquotidiano.it/","url":"https://www.lettoquotidiano.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#article","isPartOf":{"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#webpage"},"author":{"@id":"https://www.lettoquotidiano.it/#/schema/person/71d0ac07ac3adf8af9a98d22b888ff25"},"headline":"Anticipazioni Uomini e Donne, l&#8217;addio di Ida Platano: cala il gelo in studio","datePublished":"2021-05-25T10:20:54+00:00","dateModified":"2021-05-25T10:17:09+00:00","mainEntityOfPage":{"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lettoquotidiano.it/#organization"},"image":{"@id":"https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#primaryimage"},"articleSection":["Televisione"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/#respond"]}]},{"@type":"Person","@id":"https://www.lettoquotidiano.it/#/schema/person/71d0ac07ac3adf8af9a98d22b888ff25","name":"Martina Lamesta","image":{"@type":"ImageObject","@id":"https://www.lettoquotidiano.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9e3fbdb80f77f2978076c50bf3b8757f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9e3fbdb80f77f2978076c50bf3b8757f?s=96&d=mm&r=g","caption":"Martina Lamesta"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/amp/" /><meta name="generator" content="AMP for WP 1.0.76.16"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed" href="https://www.lettoquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Feed dei commenti" href="https://www.lettoquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LettoQuotidiano.it &raquo; Anticipazioni Uomini e Donne, l&#8217;addio di Ida Platano: cala il gelo in studio Feed dei commenti" href="https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lettoquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lettoquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lettoquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/96509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lettoquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lettoquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lettoquotidiano.it/?p=96509' />
<link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fanticipazioni-uomini-e-donne-laddio-di-ida-platano%2F96509%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2Fanticipazioni-uomini-e-donne-laddio-di-ida-platano%2F96509%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.lettoquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.lettoquotidiano.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lettoquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/televisione/",
                                "name": "Televisione"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/",
                                "name": "Anticipazioni Uomini e Donne, l&#8217;addio di Ida Platano: cala il gelo in..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="manifest" href="/manifest.json">
<script>
	(function (p,u,s,h) { 
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='//scripts-02.pushstack.it/s/b64e943189d7437ea5776d46873c624a.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); 
</script>
	
</head>

<body class="post-template-default single single-post postid-96509 single-format-standard anticipazioni-uomini-e-donne-laddio-di-ida-platano global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martedì, 25 Maggio 2021
            </div>
        </div>
    </div>            </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.lettoquotidiano.it/">
            <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
            <span class="td-visual-hidden">LettoQuotidiano.it</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.lettoquotidiano.it/">
        <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-retina-1.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png" alt=""/>
    </a>
        </div>
    <div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-96509" class="post-96509 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Televisione" class="entry-crumb" href="https://www.lettoquotidiano.it/televisione/">Televisione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anticipazioni Uomini e Donne, l&#8217;addio di Ida Platano: cala il gelo in...</span></div>
            
            <header>
                <h1 class="entry-title">Anticipazioni Uomini e Donne, l&#8217;addio di Ida Platano: cala il gelo in studio</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lettoquotidiano.it/author/martina-lamesta/">Martina Lamesta</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T12:20:54+00:00" >25/05/2021</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/" data-text="Anticipazioni Uomini e Donne, l&#8217;addio di Ida Platano: cala il gelo in studio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="4744979505"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="4744979505"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="4744979505"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h2>A Uomini e Donne, non mancheranno di certo i colpi di scena: scopriamo cosa succederà nelle prossime puntate.</h2>
<p><img src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Ida-Platano-e-Gabriele.jpg" /></p>
<p>La nota dama del trono over ha lasciato tutti a bocca aperta, per questo è un appuntamento da non perdere, in onda tutti i giorni dal lunedì al venerdì su Canale 5alle 14.45.</p>
<h2>Ida Platano, il colpo di scena</h2>
<p>In questi giorni assisteremo a delle puntate molto accese, assolutamente da non perdere.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7686847221610963" data-ad-slot="9178829483"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ida Platano dove aver avuto un confronto durissimo con il suo ex Riccardo Guarnieri, ha deciso di riprovare ad aprire il suo cuore.</p>
<p>Per questo si è rimessa in gioco con il cavaliere <strong>Gabriele</strong>, che si è dimostrato molto interessato alla dama.</p>
<p>E’ stata Maria De Filippi a spingere su questa storia.</p>
<p>All’inizio sembrava andare tutto bene, nonostante Ida fosse molto dubbiosa su questa conoscenza.</p>
<p>In questi giorni hanno avuto l’occasione di conoscersi e uscire, ma non è andata come tutti si auguravano, scopriamo cosa è successo.</p>
<h2>L’addio di Ida Platano</h2>
<p>Sembrava che Ida avesse ritrovato la serenità con Gabriele, ma purtroppo la loro “storia” non ha preso una bella piega.</p>
<p>In questi giorni, si siederanno al centro dello studio per raccontare che i due si sono sentiti al telefono solamente una volta, non affatto un buon segno.</p>
<p>Non è finita qua perché il cavaliere del trono over si dichiarerà veramente deluso dalle inesistenti attenzioni che Ida ha avuto nei suoi confronti.</p>
<p>Gabriele ha rivelato che la dama non lo ha mai chiamato, nonostante lui abbia dedicato vari video e canzoni a Ida.</p>
<p>Questi gesti forse sono stati un po’ troppo, infatti la donna non li ha proprio apprezzati e ha deciso di chiudere <strong>definitivamente</strong> la relazione con Gabriele perché non sente nessun trasporto.</p>
<p>Dopo questa decisione, in studio calerà un gelo disarmante, il pubblico e gli opinionisti rimarranno letteralmente scioccati.</p>
<p>In molti speravano che qualcosa potesse nascere tra i due, ma niente da fare, chissà se <strong>Ida Platano riuscirà a trovare l’uomo giusto che fa per lei. </strong></p>
<p><a href="https://www.lettoquotidiano.it/martina-stella-lo-scatto-in-minigonna-e-illegale-la-foto-che-incanta-il-web-foto/96491/">Leggi anche &#8211;&gt; Martina Stella, lo scatto in minigonna è illegale: la foto che incanta il web &#8211; Foto</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="nat_6074697d5be7d306b0e9633c"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/martina-lamesta/">Martina Lamesta</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martina Lamesta"></span><meta itemprop="datePublished" content="2021-05-25T12:20:54+00:00"><meta itemprop="dateModified" content="2021-05-25T12:17:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lettoquotidiano.it/anticipazioni-uomini-e-donne-laddio-di-ida-platano/96509/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it_.png"></span><meta itemprop="name" content="LettoQuotidiano.it"></span><meta itemprop="headline " content="Anticipazioni Uomini e Donne, l&#039;addio di Ida Platano: cala il gelo in studio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Ida-Platano-e-Gabriele.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_60ad054667c07 = new tdBlock();
block_td_uid_5_60ad054667c07.id = "td_uid_5_60ad054667c07";
block_td_uid_5_60ad054667c07.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_5_60ad054667c07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60ad054667c07_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":96509,"live_filter_cur_post_author":"57","block_template_id":""}';
block_td_uid_5_60ad054667c07.td_column_number = "3";
block_td_uid_5_60ad054667c07.block_type = "td_block_related_posts";
block_td_uid_5_60ad054667c07.post_count = "6";
block_td_uid_5_60ad054667c07.found_posts = "1898";
block_td_uid_5_60ad054667c07.header_color = "";
block_td_uid_5_60ad054667c07.ajax_pagination_infinite_stop = "";
block_td_uid_5_60ad054667c07.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_5_60ad054667c07);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_60ad054667c07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60ad054667c07" ><h4 class="td-related-title"><a id="td_uid_6_60ad05466945d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60ad054667c07" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_60ad05466945f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60ad054667c07" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_60ad054667c07 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/il-segreto-ultima-puntata-trama-data-prima-serata/96453/" rel="bookmark" title="Il Segreto, ultimissima puntata in prima serata: tragedia a Puente Viejo"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Donna-Francisca-Il-Segreto-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Donna-Francisca-Il-Segreto-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Donna-Francisca-Il-Segreto-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Donna-Francisca-Il-Segreto-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Donna-Francisca-Il-Segreto-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Il Segreto ultima puntata: anticipazioni trama e data" title="Il Segreto, ultimissima puntata in prima serata: tragedia a Puente Viejo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/il-segreto-ultima-puntata-trama-data-prima-serata/96453/" rel="bookmark" title="Il Segreto, ultimissima puntata in prima serata: tragedia a Puente Viejo">Il Segreto, ultimissima puntata in prima serata: tragedia a Puente Viejo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/lisola-dei-famosi-24-maggio-2021-eliminato-novita/96449/" rel="bookmark" title="L’Isola dei Famosi, puntata del 24 maggio 2021: cambi di isola, eliminato e novità"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Isola-anticipazioni-20-puntata-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Isola-anticipazioni-20-puntata-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Isola-anticipazioni-20-puntata-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Isola-anticipazioni-20-puntata-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Isola-anticipazioni-20-puntata-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="L&#039;Isola dei Famosi 2021, puntata 20: anticipazioni" title="L’Isola dei Famosi, puntata del 24 maggio 2021: cambi di isola, eliminato e novità"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/lisola-dei-famosi-24-maggio-2021-eliminato-novita/96449/" rel="bookmark" title="L’Isola dei Famosi, puntata del 24 maggio 2021: cambi di isola, eliminato e novità">L’Isola dei Famosi, puntata del 24 maggio 2021: cambi di isola, eliminato e novità</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/la-casa-di-carta-5-data-uscita/96446/" rel="bookmark" title="La Casa di Carta 5 in arrivo: svelate finalmente le DATE UFFICIALI"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/La-casa-di-carta-date-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/La-casa-di-carta-date-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/La-casa-di-carta-date-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/La-casa-di-carta-date-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/La-casa-di-carta-date-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="La Casa di Carta data ufficiale" title="La Casa di Carta 5 in arrivo: svelate finalmente le DATE UFFICIALI"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/la-casa-di-carta-5-data-uscita/96446/" rel="bookmark" title="La Casa di Carta 5 in arrivo: svelate finalmente le DATE UFFICIALI">La Casa di Carta 5 in arrivo: svelate finalmente le DATE UFFICIALI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/ballando-con-le-stelle-clamoroso-addio/95988/" rel="bookmark" title="Ballando con le Stelle, il clamoroso ADDIO: fan increduli"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/milly-carlucci-1-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/milly-carlucci-1-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/milly-carlucci-1-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/milly-carlucci-1-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/milly-carlucci-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Ballando con le Stelle, clamoroso addio" title="Ballando con le Stelle, il clamoroso ADDIO: fan increduli"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/ballando-con-le-stelle-clamoroso-addio/95988/" rel="bookmark" title="Ballando con le Stelle, il clamoroso ADDIO: fan increduli">Ballando con le Stelle, il clamoroso ADDIO: fan increduli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/rai-la-svolta-clamorosa-il-ritorno-di-uno-storico-conduttore/96364/" rel="bookmark" title="Rai, la svolta clamorosa: il ritorno di uno storico conduttore"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Marco-Liorni-1-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Marco-Liorni-1-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Marco-Liorni-1-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Marco-Liorni-1-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/Marco-Liorni-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Marco Liorni" title="Rai, la svolta clamorosa: il ritorno di uno storico conduttore"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/rai-la-svolta-clamorosa-il-ritorno-di-uno-storico-conduttore/96364/" rel="bookmark" title="Rai, la svolta clamorosa: il ritorno di uno storico conduttore">Rai, la svolta clamorosa: il ritorno di uno storico conduttore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/domenica-in-domenica-live-anticipazioni-23-maggio/96355/" rel="bookmark" title="Domenica In e Domenica Live anticipazioni del 23 Maggio: ospiti e spoiler delle puntate"><img width="238" height="178" class="entry-thumb" src="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/venier-238x178.jpg" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/venier-238x178.jpg 238w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/venier-80x60.jpg 80w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/venier-100x75.jpg 100w, https://www.lettoquotidiano.it/wp-content/uploads/2021/05/venier-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Domenica In e Domenica Live anticipazioni del 23 Maggio: ospiti e spoiler delle puntate" title="Domenica In e Domenica Live anticipazioni del 23 Maggio: ospiti e spoiler delle puntate"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/domenica-in-domenica-live-anticipazioni-23-maggio/96355/" rel="bookmark" title="Domenica In e Domenica Live anticipazioni del 23 Maggio: ospiti e spoiler delle puntate">Domenica In e Domenica Live anticipazioni del 23 Maggio: ospiti e spoiler delle puntate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60ad054667c07" data-td_block_id="td_uid_5_60ad054667c07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60ad054667c07" data-td_block_id="td_uid_5_60ad054667c07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_8_60ad05466a5ec_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60ad05466a5ec" ><script>var block_td_uid_8_60ad05466a5ec = new tdBlock();
block_td_uid_8_60ad05466a5ec.id = "td_uid_8_60ad05466a5ec";
block_td_uid_8_60ad05466a5ec.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIMI ARTICOLI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_60ad05466a5ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60ad05466a5ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60ad05466a5ec.td_column_number = "1";
block_td_uid_8_60ad05466a5ec.block_type = "td_block_9";
block_td_uid_8_60ad05466a5ec.post_count = "6";
block_td_uid_8_60ad05466a5ec.found_posts = "33594";
block_td_uid_8_60ad05466a5ec.header_color = "#";
block_td_uid_8_60ad05466a5ec.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ad05466a5ec.max_num_pages = "5599";
tdBlocksArray.push(block_td_uid_8_60ad05466a5ec);
</script><h4 class="block-title"><span>ULTIMI ARTICOLI</span></h4><div id=td_uid_8_60ad05466a5ec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/omicidio-piccolo-mehmed-alija-hrustic-condannato-ergastolo/96535/" rel="bookmark" title="Milano, torturò e massacrò il figlio di due anni: Alija Hrustic condannato all&#8217;ergastolo">Milano, torturò e massacrò il figlio di due anni: Alija Hrustic condannato all&#8217;ergastolo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T15:40:04+00:00" >25/05/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/flavio-insinna-fa-piangere-tutti/96492/" rel="bookmark" title="Flavio Insinna lacrime in diretta per la tragedia: commozione in studio">Flavio Insinna lacrime in diretta per la tragedia: commozione in studio</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T15:38:52+00:00" >25/05/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/roma-donna-trovata-telo/96515/" rel="bookmark" title="Roma, trovata una donna viva avvolta da un telo di plastica">Roma, trovata una donna viva avvolta da un telo di plastica</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/nicola-racca/">Nicola Racca</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T15:32:26+00:00" >25/05/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/tenta-soffocare-madre-21enne-arrestato/96503/" rel="bookmark" title="Tenta di soffocare la madre per avere i soldi della droga: 21enne in manette">Tenta di soffocare la madre per avere i soldi della droga: 21enne in manette</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T15:27:58+00:00" >25/05/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/antonio-di-fazio-accuse-violenza-sessuale/96530/" rel="bookmark" title="Il manager che narcotizzava le ragazze per abusare di loro: il racconto dell&#8217;orrore delle vittime">Il manager che narcotizzava le ragazze per abusare di loro: il racconto dell&#8217;orrore delle...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T15:24:13+00:00" >25/05/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/gf-carolina-marconi-lotta-contro-tumore/96518/" rel="bookmark" title="Gf, Carolina Marconi costretta alle parrucche: &#8216;Ho un tumore&#8217;">Gf, Carolina Marconi costretta alle parrucche: &#8216;Ho un tumore&#8217;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/paola/">Redazione LettoQuotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T14:40:27+00:00" >25/05/2021</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lettoquotidiano.it/"><img src="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano-footer.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@lettoquotidiano.it">redazione@lettoquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2521"><a href="https://www.lettoquotidiano.it/sitemap_index.xml">Mappa del Sito</a></li>
<li id="menu-item-5969" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5969"><a href="https://www.lettoquotidiano.it/sitemap-news.xml">Mappa delle news</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2484"><a href="https://www.lettoquotidiano.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5380" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5380"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li>
<li id="menu-item-2483" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2483"><a href="https://www.lettoquotidiano.it/contatti/">Contatti</a></li>
<li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2018 - 2020 | lettoquotidiano.it - Tutti i diritti riservati                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 60ad05466bc71
    -->

    <script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lettoquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lettoquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lettoquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lettoquotidiano.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6074697d5be7d306b0e9633c']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

</body>
</html>