<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Anna Tatangelo ritorna da lui, l&#039;indiscrezione: tornano a far sognare milioni di italiani</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it-3.png"><meta name="description" content="La cantante napoletana Anna Tatangelo sta facendo parlare molto di se per via della sua vita privata. Vediamo cosa è successo di recente. " /><link rel="canonical" href="https://www.lettoquotidiano.it/2022/05/14/anna-tatangelo-ritorna-da-lui-lindiscrezione-tornano-a-far-sognare-milioni-di-italiani/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Anna Tatangelo ritorna da lui, l&#039;indiscrezione: tornano a far sognare milioni di italiani" /><meta property="og:description" content="La cantante napoletana Anna Tatangelo sta facendo parlare molto di se per via della sua vita privata. Vediamo cosa è successo di recente. " /><meta property="og:url" content="https://www.lettoquotidiano.it/2022/05/14/anna-tatangelo-ritorna-da-lui-lindiscrezione-tornano-a-far-sognare-milioni-di-italiani/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:published_time" content="2022-05-14T09:30:16+00:00" /><meta property="article:modified_time" content="2022-05-14T00:00:33+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lettoquotidiano.it/wp-content/uploads/cache/fvm/1649685488/out/header-24211f937e5a5d61555f8ff9d25a5bfbcc9c66d3.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/125333" /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2022%2F05%2F14%2Fanna-tatangelo-ritorna-da-lui-lindiscrezione-tornano-a-far-sognare-milioni-di-italiani%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2022%2F05%2F14%2Fanna-tatangelo-ritorna-da-lui-lindiscrezione-tornano-a-far-sognare-milioni-di-italiani%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"4df8243d04","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"4df8243d04","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"4df8243d04","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":125333};</script>  <script>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</script> <style>@media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } } @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } }</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lettoquotidiano.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/2022/05/14/anna-tatangelo-ritorna-da-lui-lindiscrezione-tornano-a-far-sognare-milioni-di-italiani/",
                    "name": "Anna Tatangelo ritorna da lui, l&#8217;indiscrezione: tornano a far sognare milioni di..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .tagdiv-type img:first-of-type{ margin-top:300px; } }</style><style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-125333 single-format-standard td-standard-pack anna-tatangelo-ritorna-da-lui-lindiscrezione-tornano-a-far-sognare-milioni-di-italiani global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '853', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Lettoquotidiano_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Spettacolo" class="entry-crumb" href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anna Tatangelo ritorna da lui, l&#8217;indiscrezione: tornano a far sognare milioni di...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-125333" class="post-125333 post type-post status-publish format-standard has-post-thumbnail category-spettacolo" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Anna Tatangelo ritorna da lui, l&#8217;indiscrezione: tornano a far sognare milioni di italiani</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lettoquotidiano.it/author/rita-paola-maietta/">Rita Paola Maietta</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-14T11:30:16+02:00" >14/05/2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_A" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>La cantante napoletana Anna Tatangelo è molto apprezzata dal pubblico per le sue doti canore ma, ultimamente, sta facendo parlare molto di se per via della sua vita privata. Vediamo cosa è successo di recente. </strong></p> <figure id="attachment_125523" aria-describedby="caption-attachment-125523" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-125523" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma.jpeg" alt="Anna Tatangelo " width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma.jpeg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma-300x169.jpeg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma-1024x576.jpeg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma-768x432.jpeg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma-150x84.jpeg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma-696x392.jpeg 696w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-nuova-fiamma-1068x601.jpeg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-125523" class="wp-caption-text">Anna Tatangelo &#8211; LettoQuotidiano.it</figcaption></figure><p>Anna Tatangelo veste i panni della conduttrice per la nuova stagione di Scene da un matrimonio, in onda su Canale 5 la domenica pomeriggio.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 854, 'type': 'outstream'} );</script> </div><h2>Anna Tatangelo e la sua vita privata</h2><p>Apprezzata cantante napoletana, Anna Tatangelo è famosa anche per essere stata la compagna, per ben 15 anni, di un altro cantante: Gigi D&#8217;Alessio. La loro storia d&#8217;amore è finita nel 2020. Insieme hanno avuto un figlio <strong>Andrea che oggi ha 11 anni</strong>. I due, però, non si sono mai sposati. E di questo, Anna Tatangelo si è detta spesso dispiaciuta.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_B" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><figure id="attachment_125335" aria-describedby="caption-attachment-125335" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-125335" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-.jpg" alt="Anna Tatangelo" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo-.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo--300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo--1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo--768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo--150x84.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo--696x392.jpg 696w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Anna-Tatangelo--1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-125335" class="wp-caption-text">Anna Tatangelo &#8211; Lettoquotidiano.it</figcaption></figure><p>La loro storia d&#8217;amore non fu priva di polemiche. Quando si conobbero, lui aveva tre figli dalla ex moglie ma, soprattutto, avevano ben 20 anni di differenza. La Tatangelo<strong> aveva soltanto 19 anni</strong>. Le polemiche colpirono anche la carriera di lei: molti affermavano che la sua carriera prese il volo soltanto grazie a Gigi.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id='inRead'></div></div><p>Oltre ad essere una cantante molto amata, Anna Tatangelo indossa anche le vesti di <strong>conduttrice</strong>. La domenica pomeriggio, su Canale 5, va in onda infatti, la seconda stagione dello show Scene da un matrimonio.</p><p>Per quanto riguarda la sua vita privata, oggi la cantante è single dopo una relazione con il rapper <strong>Livio Cori</strong>. Secondo alcune indiscrezioni lanciate dal magazine Diva e Donna, però, i due non si sarebbero lasciati sul serio. Vediamo perché.</p><h3>Che sia un ritorno di fiamma?</h3><p><strong>Livio Cori</strong> è il rapper 32 enne che ha avuto una storia con Anna Tatangelo. La fine della storia d&#8217;amore tra Anna Tatangelo e Livio Cori venne comunicata attraverso una testata giornalistica.</p><p>Secondo il giornale, i due avevano deciso di mettere la parola fine perché la loro relazione non andava nella stessa direzione e i loro impegni sembravano essere inconciliabili.</p> <figure id="attachment_125336" aria-describedby="caption-attachment-125336" style="width: 740px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-125336" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Tatangelo-Cori-.jpg" alt="Tatangelo Cori" width="740" height="694" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Tatangelo-Cori-.jpg 740w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Tatangelo-Cori--300x281.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Tatangelo-Cori--150x141.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Tatangelo-Cori--696x653.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-125336" class="wp-caption-text">Tatangelo Cori &#8211; Lettoquotidiano.it</figcaption></figure><p>Livio Cori, per contro, aveva detto di non aver rilasciato alcuna dichiarazione. Lo stesso è avvenuto anche per la Tatangelo. <strong>Diva e Donna</strong> ha notato un atteggiamento non proprio canonico per una coppia che è appena scoppiata.</p><p>Infatti, stando alle indiscrezioni, la loro storia d&#8217;amore potrebbe non essere finita del tutto. Entrambi, infatti, continuerebbero a seguirsi sui social, <strong>dispensandosi cuoricini a vicenda sotto le foto</strong> Che la loro sia stata soltanto una crisi passeggera?<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Lettoquotidiano_C" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M748598ScriptRootC1200889"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lettoquotidiano.it/2022/05/14/non-sai-che-cucinare-prepara-questo-delizioso-spaghetto-con-1-euro-mangi-un-piatto-spaziale/">Non sai che cucinare? Prepara questo delizioso spaghetto: con 1 euro mangi un piatto spaziale</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/rita-paola-maietta/">Rita Paola Maietta</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":125333,"live_filter_cur_post_author":"45","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "14381";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "4794";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/14/se-la-bonas-di-avanti-un-altro-e-bella-aspettate-a-vedere-la-mamma-che-spettacolo/" rel="bookmark" class="td-image-wrap " title="Se la Bonas di Avanti un altro è bella aspettate a vedere la mamma: che spettacolo!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bonas" title="Se la Bonas di Avanti un altro è bella aspettate a vedere la mamma: che spettacolo!" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Bonas-avanti-un-altro-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/14/se-la-bonas-di-avanti-un-altro-e-bella-aspettate-a-vedere-la-mamma-che-spettacolo/" rel="bookmark" title="Se la Bonas di Avanti un altro è bella aspettate a vedere la mamma: che spettacolo!">Se la Bonas di Avanti un altro è bella aspettate a vedere la mamma: che spettacolo!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/13/sbattuta-fuori-dalla-cognata-clamoroso-scoppia-la-rissa-con-charlene-di-monaco/" rel="bookmark" class="td-image-wrap " title="&#8220;Sbattuta fuori dalla cognata&#8221;, clamoroso: scoppia la rissa con Charlene di Monaco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Charlene di Monaco" title="&#8220;Sbattuta fuori dalla cognata&#8221;, clamoroso: scoppia la rissa con Charlene di Monaco" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Charlene-di-Monaco-2-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/13/sbattuta-fuori-dalla-cognata-clamoroso-scoppia-la-rissa-con-charlene-di-monaco/" rel="bookmark" title="&#8220;Sbattuta fuori dalla cognata&#8221;, clamoroso: scoppia la rissa con Charlene di Monaco">&#8220;Sbattuta fuori dalla cognata&#8221;, clamoroso: scoppia la rissa con Charlene di Monaco</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/13/amici-spunta-fuori-il-nome-del-vincitore-ad-alzare-la-coppa-e-proprio-lui/" rel="bookmark" class="td-image-wrap " title="Amici, spunta fuori il nome del vincitore: ad alzare la coppa è proprio lui" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Amici" title="Amici, spunta fuori il nome del vincitore: ad alzare la coppa è proprio lui" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Amici-7-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/13/amici-spunta-fuori-il-nome-del-vincitore-ad-alzare-la-coppa-e-proprio-lui/" rel="bookmark" title="Amici, spunta fuori il nome del vincitore: ad alzare la coppa è proprio lui">Amici, spunta fuori il nome del vincitore: ad alzare la coppa è proprio lui</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_1" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"183","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_3","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_3";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2507";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "502";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/13/omicidio-di-willy-duarte-chiesto-lergastolo-per-i-fratelli-bianchi-fu-unaggressione-becera/" rel="bookmark" class="td-image-wrap " title="Omicidio di Willy Duarte, chiesto l&#8217;ergastolo per i fratelli Bianchi: &#8220;Fu un&#8217;aggressione becera&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="fratelli Bianchi" title="Omicidio di Willy Duarte, chiesto l&#8217;ergastolo per i fratelli Bianchi: &#8220;Fu un&#8217;aggressione becera&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/fratelli-Bianchi.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/05/fratelli-Bianchi.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/13/omicidio-di-willy-duarte-chiesto-lergastolo-per-i-fratelli-bianchi-fu-unaggressione-becera/" rel="bookmark" title="Omicidio di Willy Duarte, chiesto l&#8217;ergastolo per i fratelli Bianchi: &#8220;Fu un&#8217;aggressione becera&#8221;">Omicidio di Willy Duarte, chiesto l&#8217;ergastolo per i fratelli Bianchi: &#8220;Fu...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T10:05:54+02:00" >13/05/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/05/13/omicidio-di-willy-duarte-chiesto-lergastolo-per-i-fratelli-bianchi-fu-unaggressione-becera/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/11/omicidio-ornella-pinto-ex-compagno-condannato-allergastolo-la-uccise-sotto-gli-occhi-del-figlio-piccolo/" rel="bookmark" class="td-image-wrap " title="Omicidio Ornella Pinto, ex compagno condannato all&#8217;ergastolo: la uccise sotto gli occhi del figlio piccolo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="ornella pinto" title="Omicidio Ornella Pinto, ex compagno condannato all&#8217;ergastolo: la uccise sotto gli occhi del figlio piccolo" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Ornella-Pinto-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/Ornella-Pinto-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/11/omicidio-ornella-pinto-ex-compagno-condannato-allergastolo-la-uccise-sotto-gli-occhi-del-figlio-piccolo/" rel="bookmark" title="Omicidio Ornella Pinto, ex compagno condannato all&#8217;ergastolo: la uccise sotto gli occhi del figlio piccolo">Omicidio Ornella Pinto, ex compagno condannato all&#8217;ergastolo: la uccise sotto gli...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T12:05:34+02:00" >11/05/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/05/11/omicidio-ornella-pinto-ex-compagno-condannato-allergastolo-la-uccise-sotto-gli-occhi-del-figlio-piccolo/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/09/bimbo-seviziato-e-ucciso-di-botte-dal-papa-annullato-lergastolo-non-voleva-ammazzarlo/" rel="bookmark" class="td-image-wrap " title="Bimbo seviziato e ucciso di botte dal papà, annullato l&#8217;ergastolo: &#8220;Non voleva ammazzarlo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="bimbo ucciso botte Milano," title="Bimbo seviziato e ucciso di botte dal papà, annullato l&#8217;ergastolo: &#8220;Non voleva ammazzarlo&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/04/hrustic-alija.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2021/04/hrustic-alija.jpg" width="284" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/09/bimbo-seviziato-e-ucciso-di-botte-dal-papa-annullato-lergastolo-non-voleva-ammazzarlo/" rel="bookmark" title="Bimbo seviziato e ucciso di botte dal papà, annullato l&#8217;ergastolo: &#8220;Non voleva ammazzarlo&#8221;">Bimbo seviziato e ucciso di botte dal papà, annullato l&#8217;ergastolo: &#8220;Non...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T16:05:49+02:00" >09/05/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/05/09/bimbo-seviziato-e-ucciso-di-botte-dal-papa-annullato-lergastolo-non-voleva-ammazzarlo/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/09/marta-russo-25-anni-fa-lomicidio-della-studentessa-alla-sapienza-di-roma/" rel="bookmark" class="td-image-wrap " title="Marta Russo, 25 anni fa l&#8217;omicidio della studentessa alla Sapienza di Roma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Marta Russo" title="Marta Russo, 25 anni fa l&#8217;omicidio della studentessa alla Sapienza di Roma" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/marta-russo-1-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/marta-russo-1-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/09/marta-russo-25-anni-fa-lomicidio-della-studentessa-alla-sapienza-di-roma/" rel="bookmark" title="Marta Russo, 25 anni fa l&#8217;omicidio della studentessa alla Sapienza di Roma">Marta Russo, 25 anni fa l&#8217;omicidio della studentessa alla Sapienza di...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T13:05:40+02:00" >09/05/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/05/09/marta-russo-25-anni-fa-lomicidio-della-studentessa-alla-sapienza-di-roma/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/05/06/omicidio-maria-paola-gaglione-morta-mentre-era-inseguita-dal-fratello-condannato-a-9-anni/" rel="bookmark" class="td-image-wrap " title="Omicidio Maria Paola Gaglione, morta mentre era inseguita dal fratello: condannato a 9 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Maria Paola Gaglione - Ciro Migliore" title="Omicidio Maria Paola Gaglione, morta mentre era inseguita dal fratello: condannato a 9 anni" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/maria-paola-ciro-migliore-2-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/05/maria-paola-ciro-migliore-2-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/05/06/omicidio-maria-paola-gaglione-morta-mentre-era-inseguita-dal-fratello-condannato-a-9-anni/" rel="bookmark" title="Omicidio Maria Paola Gaglione, morta mentre era inseguita dal fratello: condannato a 9 anni">Omicidio Maria Paola Gaglione, morta mentre era inseguita dal fratello: condannato...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-06T18:00:47+02:00" >06/05/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/05/06/omicidio-maria-paola-gaglione-morta-mentre-era-inseguita-dal-fratello-condannato-a-9-anni/#respond">0</a></span></div></div></div></div></div> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_2" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101941"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Privacy Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Lettoquotidiano.it di Gfg Powerweb Srl</div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery('.tagdiv-type img:first-of-type').css('margin-top',0);
	
	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-02.pushstack.it/s/b64e943189d7437ea5776d46873c624a.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
			
});</script> </div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>