<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <title>Supermercati, attenzione alla truffa: ci cascano sempre tutti alla cassa | Ti svuotano il conto</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lettoquotidiano.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.lettoquotidiano.it/wp-content/uploads/2018/03/LettoQuotidiano.it-3.png"><meta name="description" content="Nei supermercati sta avvenendo un gioco di prestigio che tende a frodare gli ignari consumatori, e che svuota le tasche dei cittadini." /><link rel="canonical" href="https://www.lettoquotidiano.it/2022/04/27/supermercati-attenzione-alla-truffa-ci-cascano-sempre-tutti-alla-cassa-ti-svuotano-il-conto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Supermercati, attenzione alla truffa: ci cascano sempre tutti alla cassa | Ti svuotano il conto" /><meta property="og:description" content="Nei supermercati sta avvenendo un gioco di prestigio che tende a frodare gli ignari consumatori, e che svuota le tasche dei cittadini." /><meta property="og:url" content="https://www.lettoquotidiano.it/2022/04/27/supermercati-attenzione-alla-truffa-ci-cascano-sempre-tutti-alla-cassa-ti-svuotano-il-conto/" /><meta property="og:site_name" content="LettoQuotidiano.it" /><meta property="article:publisher" content="https://www.facebook.com/lettoquotidiano.it/" /><meta property="article:published_time" content="2022-04-27T04:00:31+00:00" /><meta property="article:modified_time" content="2022-04-26T22:38:52+00:00" /><meta property="og:image" content="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <style id='quads-styles-inline-css' type='text/css'>.quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.lettoquotidiano.it/wp-content/uploads/cache/fvm/1649685488/out/header-24211f937e5a5d61555f8ff9d25a5bfbcc9c66d3.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.lettoquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lettoquotidiano.it/wp-json/wp/v2/posts/123418" /><link rel="alternate" type="application/json+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2022%2F04%2F27%2Fsupermercati-attenzione-alla-truffa-ci-cascano-sempre-tutti-alla-cassa-ti-svuotano-il-conto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lettoquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lettoquotidiano.it%2F2022%2F04%2F27%2Fsupermercati-attenzione-alla-truffa-ci-cascano-sempre-tutti-alla-cassa-ti-svuotano-il-conto%2F&#038;format=xml" /><style type='text/css'>[id|=videoplayer-in-read-] { padding:10px 0px; } }</style><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a4deda0e0b","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"a4deda0e0b","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.lettoquotidiano.it\/wp-admin\/","wpRestNonce":"a4deda0e0b","wpRestUrl":"https:\/\/www.lettoquotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":123418};</script>  <script>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</script> <style>@media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } } @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d3d3d3 !important; } }</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lettoquotidiano.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lettoquotidiano.it/2022/04/27/supermercati-attenzione-alla-truffa-ci-cascano-sempre-tutti-alla-cassa-ti-svuotano-il-conto/",
                    "name": "Supermercati, attenzione alla truffa: ci cascano sempre tutti alla cassa | Ti..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .tagdiv-type img:first-of-type{ margin-top:300px; } }</style><style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-123418 single-format-standard td-standard-pack supermercati-attenzione-alla-truffa-ci-cascano-sempre-tutti-alla-cassa-ti-svuotano-il-conto global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="videoplayer-sticky" class="text-center"></div> <script>var _player_1 = { 'placement': 'videoplayer-sticky','id': '853', 'type': 'sticky', 'width':'360'};
	window._tgvtag.players.push(_player_1);</script> <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li id="menu-item-77677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li id="menu-item-77675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li id="menu-item-77676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li id="menu-item-69730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li id="menu-item-77678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> <span class="td-visual-hidden">LettoQuotidiano.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */ .tdi_1.td-a-rec{ text-align: center; }.tdi_1 .td-element-style{ z-index: -1; }.tdi_1.td-a-rec-img{ text-align: left; }.tdi_1.td-a-rec-img img{ margin: 0 auto 0 0; }@media (max-width: 767px) { .tdi_1.td-a-rec-img { text-align: center; } }</style><div class="nm-ad" id="Lettoquotidiano_Leaderboard" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;" ></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.lettoquotidiano.it/"> <img class="td-retina-data" data-retina="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" src="https://www.lettoquotidiano.it/wp-content/uploads/2019/01/logo-lettoquotidiano-300x99.png" alt=""/> </a></div><div class="menu-nav_bar_main-container"><ul id="menu-nav_bar_main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://www.lettoquotidiano.it/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.lettoquotidiano.it/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77677"><a href="https://www.lettoquotidiano.it/casi/">Casi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.lettoquotidiano.it/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77675"><a href="https://www.lettoquotidiano.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77676"><a href="https://www.lettoquotidiano.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69730"><a href="https://www.lettoquotidiano.it/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4224"><a href="https://www.lettoquotidiano.it/salute/">Salute &amp; Benessere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77678"><a href="https://www.lettoquotidiano.it/cucina/">Cucina</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lettoquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lettoquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.lettoquotidiano.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Supermercati, attenzione alla truffa: ci cascano sempre tutti alla cassa | Ti...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-123418" class="post-123418 post type-post status-publish format-standard has-post-thumbnail category-news" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lettoquotidiano.it/news/">News</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Supermercati, attenzione alla truffa: ci cascano sempre tutti alla cassa | Ti svuotano il conto</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lettoquotidiano.it/author/angela-piaccione/">Angela Piaccione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-27T06:00:31+02:00" >27/04/2022</time></span></div></header></div><div class="td-post-content tagdiv-type"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_A" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><p><strong>Nei supermercati sta avvenendo un gioco di prestigio che tende a frodare gli ignari consumatori. Un trucchetto &#8216;svuota carrello&#8217; che permette ingenti guadagni alle aziende manifatturiere ma di fatto svuota le tasche dei cittadini.</strong></p> <figure id="attachment_123431" aria-describedby="caption-attachment-123431" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-123431" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati.jpg" alt="Truffa supermercati" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati-300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati-1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati-768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati-150x84.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati-696x392.jpg 696w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Truffa-supermercati-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-123431" class="wp-caption-text">Truffa supermercati &#8211; LettoQuotidiano.it</figcaption></figure><p>È una nova e vecchia strategia che entra in campo quando non si vuole aumentare il prezzo: lo shrinkflation. Vediamo di cosa si tratta.</p><div style="max-width:520px;    margin: 10px auto 15px auto;"><div id="videoplayer-outstream" class="text-center"></div> <script>window._tgvtag = window._tgvtag || []; window._tgvtag.players = window._tgvtag.players || [];window._tgvtag.players.push( { 'placement': 'videoplayer-outstream','id': 854, 'type': 'outstream'} );</script> </div><h2>Strategie da &#8220;supermercati&#8221;</h2><p>Tempi critici, per non far scappare i consumatori alle prese con gli aumenti dopo gli sconvolgimenti in Ucraina, <strong>gli strateghi del commercio corrono ai ripari.</strong></p><p>Quando si è a rischio d&#8217;inflazione un fenomeno che spesso sfugge alla nostra attenzione prende il nome di &#8220;<strong>shrinkflation</strong>&#8220;. Si tratta di una parola composta da &#8216;shrink&#8217; che in inglese sta a significare restringere e &#8216;inflation&#8217; nonché inflazione.</p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id='inRead'></div></div><p>Questo dovrebbe di per se essere un elemento che richiede una certa cauta attenzione, perché non arriva dal nulla. Anche se la maggior parte degli economisti si concentra sul prezzo di materie prime, salari e altri beni e servizi di base, lo shrinkflation dovrebbe suonare  come <strong>un campanello d&#8217;allarme.</strong></p><p>Si tratta di una pratica che è diventata sempre più comune negli anni &#8217;60 e &#8217;70, quando i produttori<strong> di fronte all&#8217;inflazione incontrollata</strong> hanno <strong>modificato gli imballaggi</strong> piuttosto che aumentare i prezzi.</p><p>Il consumatore, d&#8217;altra parte, ha la tendenza ad essere sempre più attento al prezzo, per cui potrebbe anche non notare i<strong> cambiamenti di piccola entità nella confezione.</strong></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 0 3px 0;text-align:center;"><div class="nm-ad" id="Lettoquotidiano_B" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div></div><figure id="attachment_123422" aria-describedby="caption-attachment-123422" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-123422" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi.jpg" alt="Scaffali supermercati ricolmi di pacchi di pasta" width="1280" height="720" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi.jpg 1280w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi-300x169.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi-1024x576.jpg 1024w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi-768x432.jpg 768w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi-150x84.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi-696x392.jpg 696w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/scaffali-supermercati-ricolmi-di-pacchi-1068x601.jpg 1068w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-123422" class="wp-caption-text">Scaffali supermercati ricolmi di pacchi di pasta &#8211; LettoQuotidiano.it</figcaption></figure><p>Per non parlare del fatto che, una riduzione della quantità di prodotto è frequentemente <strong>accompagnata da una rinnovata confezione</strong> con un rifacimento visivo per renderla ancora più attraente.</p><h3>La tecnica dello shrinkflation</h3><p>In sostanza in cosa consiste lo shrinkflation? In poche chiare parole: il prezzo da pagare per un determinato prodotto acquistato è lo stesso, ma <strong>in cambio acquistiamo pacchetto più piccolo.</strong></p><p>L&#8217;obiettivo ultimo è cercare di fare in modo che il cliente non provi un&#8217;eccessiva sensazione di “impoverimento” . Una strategia mirata a non dissuaderlo dall&#8217;acquistare beni e servizi a causa del dilagare dell&#8217;inflazione e dell&#8217;aumento dei prezzi.</p><p>Si tratta di una pratica che non avviene solo in Italia. Tuttavia nel nostro Paese la Codacons ovvero il  <strong>Coordinamento delle associazioni per la difesa dell’ambiente e dei diritti degli utenti e dei consumatori</strong> ha deciso di dare il via a delle indagini</p><p><img loading="lazy" class="wp-image-123423 size-full" src="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/donna-legge-etichetta-al-supermerato.jpg" alt="Donna legge etichetta al supermercato" width="740" height="500" srcset="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/donna-legge-etichetta-al-supermerato.jpg 740w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/donna-legge-etichetta-al-supermerato-300x203.jpg 300w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/donna-legge-etichetta-al-supermerato-150x101.jpg 150w, https://www.lettoquotidiano.it/wp-content/uploads/2022/04/donna-legge-etichetta-al-supermerato-696x470.jpg 696w" sizes="(max-width: 740px) 100vw, 740px" /></p><p>Queste sono mirate a controllare se, questa <strong>pratica ormai consolidata,</strong> non possa in realtà essere considerata una vera e propria e non solo una &#8220;pratica commerciale scorretta”.</p><div>Anche perché tale strategia di commercio può essere applicata a qualsiasi prodotto, sia di consumo alimentare come un pacco di pasta o una bottiglia di vino, che a generi per la pulizia della casa.</div><div></div><div>Insomma piccole sottrazioni che potrebbero apparire &#8220;indolori&#8221;, ma che spalmate sulla vasta comunità dei consumatori non farebbero altro che portare grandissimi guadagni a chi produce.</div><p>&nbsp;</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="Lettoquotidiano_C" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;" ></div><div id="M748598ScriptRootC1200889"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lettoquotidiano.it/2022/04/26/scandalo-a-buckingham-palace-i-reali-sbattuti-fuori-dopo-anni-di-storia-momento-indimenticabile/">Scandalo a Buckingham Palace: i reali &#8220;sbattuti fuori&#8221; dopo anni di storia | Momento indimenticabile</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lettoquotidiano.it/author/angela-piaccione/">Angela Piaccione</a></span></div> </footer></article><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":123418,"live_filter_cur_post_author":"52","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "10797";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3599";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/26/bancomat-sta-per-cambiare-proprio-tutto-non-ti-fanno-piu-prelevare-ce-la-data/" rel="bookmark" class="td-image-wrap " title="Bancomat, sta per cambiare proprio tutto: non ti fanno più prelevare | C&#8217;è la data" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bancomat niente prelievo" title="Bancomat, sta per cambiare proprio tutto: non ti fanno più prelevare | C&#8217;è la data" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Bancomat-niente-prelievo-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/26/bancomat-sta-per-cambiare-proprio-tutto-non-ti-fanno-piu-prelevare-ce-la-data/" rel="bookmark" title="Bancomat, sta per cambiare proprio tutto: non ti fanno più prelevare | C&#8217;è la data">Bancomat, sta per cambiare proprio tutto: non ti fanno più prelevare | C&#8217;è la data</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/26/ued-tragico-lutto-viene-a-mancare-improvvisamente-lei-lannuncio-rattrista-tutti/" rel="bookmark" class="td-image-wrap " title="UeD, tragico lutto: viene a mancare improvvisamente lei | L&#8217;annuncio rattrista tutti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lutto Uomini e Donne" title="UeD, tragico lutto: viene a mancare improvvisamente lei | L&#8217;annuncio rattrista tutti" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Lutto-Uomini-e-Donne-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/26/ued-tragico-lutto-viene-a-mancare-improvvisamente-lei-lannuncio-rattrista-tutti/" rel="bookmark" title="UeD, tragico lutto: viene a mancare improvvisamente lei | L&#8217;annuncio rattrista tutti">UeD, tragico lutto: viene a mancare improvvisamente lei | L&#8217;annuncio rattrista tutti</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/25/isola-dei-famosi-la-notizia-arrivata-poco-fa-tragico-lutto-a-poche-ore-dalla-diretta-una-disgrazia/" rel="bookmark" class="td-image-wrap " title="Isola dei famosi, la notizia arrivata poco fa: tragico lutto a poche ore dalla diretta | Una disgrazia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Isola dei Famosi Lutto" title="Isola dei famosi, la notizia arrivata poco fa: tragico lutto a poche ore dalla diretta | Una disgrazia" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Isola-dei-Famosi-Lutto-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/25/isola-dei-famosi-la-notizia-arrivata-poco-fa-tragico-lutto-a-poche-ore-dalla-diretta-una-disgrazia/" rel="bookmark" title="Isola dei famosi, la notizia arrivata poco fa: tragico lutto a poche ore dalla diretta | Una disgrazia">Isola dei famosi, la notizia arrivata poco fa: tragico lutto a poche ore dalla diretta | Una disgrazia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_1" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside><div class="td_block_wrap td_block_3 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Ultimi articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"183","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_3","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_3";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2501";
block_tdi_6.header_color = "#";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "501";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/25/rosina-carsetti-uccisa-in-3-minuti-qualcuno-le-si-e-seduto-sopra/" rel="bookmark" class="td-image-wrap " title="Omicidio Rosina Carsetti: &#8220;Uccisa in 3-4 minuti, qualcuno le si è seduto sopra e l&#8217;ha strozzata&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Rosina-Carsetti" title="Omicidio Rosina Carsetti: &#8220;Uccisa in 3-4 minuti, qualcuno le si è seduto sopra e l&#8217;ha strozzata&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Rosina-Carsetti-1-1-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Rosina-Carsetti-1-1-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/25/rosina-carsetti-uccisa-in-3-minuti-qualcuno-le-si-e-seduto-sopra/" rel="bookmark" title="Omicidio Rosina Carsetti: &#8220;Uccisa in 3-4 minuti, qualcuno le si è seduto sopra e l&#8217;ha strozzata&#8221;">Omicidio Rosina Carsetti: &#8220;Uccisa in 3-4 minuti, qualcuno le si è...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T10:05:27+02:00" >25/04/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/04/25/rosina-carsetti-uccisa-in-3-minuti-qualcuno-le-si-e-seduto-sopra/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/23/omicidio-serena-mollicone-medico-legale-poteva-essere-salvata/" rel="bookmark" class="td-image-wrap " title="Omicidio Serena Mollicone, il medico legale: &#8220;Poteva essere salvata, l&#8217;agonia è durata sei ore&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Serena Mollicone" title="Omicidio Serena Mollicone, il medico legale: &#8220;Poteva essere salvata, l&#8217;agonia è durata sei ore&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/02/mollicone-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/02/mollicone-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/23/omicidio-serena-mollicone-medico-legale-poteva-essere-salvata/" rel="bookmark" title="Omicidio Serena Mollicone, il medico legale: &#8220;Poteva essere salvata, l&#8217;agonia è durata sei ore&#8221;">Omicidio Serena Mollicone, il medico legale: &#8220;Poteva essere salvata, l&#8217;agonia è...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T16:05:59+02:00" >23/04/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/04/23/omicidio-serena-mollicone-medico-legale-poteva-essere-salvata/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/21/omicidio-angela-dargenio-marito-condannato-ergastolo/" rel="bookmark" class="td-image-wrap " title="Omicidio Angela Dargenio, marito condannato all&#8217;ergastolo: &#8220;Fu una spietata esecuzione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Angela Dargenio e Massimiliano Bianco" title="Omicidio Angela Dargenio, marito condannato all&#8217;ergastolo: &#8220;Fu una spietata esecuzione&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/massimiliano-bianco-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/massimiliano-bianco-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/21/omicidio-angela-dargenio-marito-condannato-ergastolo/" rel="bookmark" title="Omicidio Angela Dargenio, marito condannato all&#8217;ergastolo: &#8220;Fu una spietata esecuzione&#8221;">Omicidio Angela Dargenio, marito condannato all&#8217;ergastolo: &#8220;Fu una spietata esecuzione&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T16:05:21+02:00" >21/04/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/04/21/omicidio-angela-dargenio-marito-condannato-ergastolo/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/21/morta-fiume-adda-romina-vento-voleva-lasciare-compagno/" rel="bookmark" class="td-image-wrap " title="Morta nel fiume Adda, Romina Vento voleva lasciare il compagno: &#8220;Chiedeva aiuto, l&#8217;ha lasciata annegare&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Carlo Fumagalli - Romina Vento" title="Morta nel fiume Adda, Romina Vento voleva lasciare il compagno: &#8220;Chiedeva aiuto, l&#8217;ha lasciata annegare&#8221;" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Carlo-Fumagalli-Romina-Vento-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Carlo-Fumagalli-Romina-Vento-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/21/morta-fiume-adda-romina-vento-voleva-lasciare-compagno/" rel="bookmark" title="Morta nel fiume Adda, Romina Vento voleva lasciare il compagno: &#8220;Chiedeva aiuto, l&#8217;ha lasciata annegare&#8221;">Morta nel fiume Adda, Romina Vento voleva lasciare il compagno: &#8220;Chiedeva...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T13:05:29+02:00" >21/04/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/04/21/morta-fiume-adda-romina-vento-voleva-lasciare-compagno/#respond">0</a></span></div></div></div><div class="td-block-span12"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lettoquotidiano.it/2022/04/21/roveredo-uccise-compagna-giuseppe-forciniti-condannato-a-24-anni/" rel="bookmark" class="td-image-wrap " title="Roveredo, uccise la compagna a coltellate: Giuseppe Forciniti condannato a 24 anni di carcere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Aurelia Laurenti - Giuseppe Forciniti" title="Roveredo, uccise la compagna a coltellate: Giuseppe Forciniti condannato a 24 anni di carcere" data-type="image_tag" data-img-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Omicidio-Roveredo-Aurelia-Giuseppe-324x160.jpg" data-img-retina-url="https://www.lettoquotidiano.it/wp-content/uploads/2022/04/Omicidio-Roveredo-Aurelia-Giuseppe-648x320.jpg" width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lettoquotidiano.it/2022/04/21/roveredo-uccise-compagna-giuseppe-forciniti-condannato-a-24-anni/" rel="bookmark" title="Roveredo, uccise la compagna a coltellate: Giuseppe Forciniti condannato a 24 anni di carcere">Roveredo, uccise la compagna a coltellate: Giuseppe Forciniti condannato a 24...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lettoquotidiano.it/author/mena-indaco/">Filomena Indaco</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T10:05:09+02:00" >21/04/2022</time></span> <span class="td-module-comments"><a href="https://www.lettoquotidiano.it/2022/04/21/roveredo-uccise-compagna-giuseppe-forciniti-condannato-a-24-anni/#respond">0</a></span></div></div></div></div></div> <aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="Lettoquotidiano_SB_2" data-slot="ca-pub-4894676716775870-tag/Lettoquotidiano_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-101941"><a href="https://www.lettoquotidiano.it/redazione/">Redazione</a></li><li id="menu-item-5285" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5285"><a href="https://www.lettoquotidiano.it/cookie-policy/">Privacy Policy</a></li><li id="menu-item-5332" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5332"><a href="https://www.lettoquotidiano.it/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Lettoquotidiano.it di Gfg Powerweb Srl</div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lettoquotidiano.it\/wp-content\/uploads\/cache\/fvm\/1649685488\/out\/footer-7074d62f8b4279a7d5a91f724fa447635fa78cf3.min.js' id='fvm-footer-0-js'><\/script>");}</script>  <script></script> <script>jQuery('.tagdiv-type img:first-of-type').css('margin-top',0);
	
	jQuery(function() {
		
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-02.pushstack.it/s/b64e943189d7437ea5776d46873c624a.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
			
});</script> </div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-115781527-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115781527-1');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>